Jump to content

Pobleme avec Modem Sagem ( box ) assilabox


Recommended Posts

slt les amis

 

voila depuis 3 heure imossible de me connecter avec la box , vers MSN rien , les sites internets welouu , maius la voip marche tres bien .

quand je fait une reparation sur msn il me dit probleme Port :confused: .

 

mais pourquoi je me conecte normalment avec le modem usb ( en ce moment meme ) et toujour prob de port avec la box ?

yatil une solution svp :o

Link to post
Share on other sites

stp mon ami comment tu explique qu'avec le sagem USB la connexion marche , et la box non ? c 'est sa ce que je comprenne pas , et ces ports fermé ?

sa me frustre .en meme temps j'ai besoin de la voip et internet lol

Link to post
Share on other sites

j'ai tout essayé:o

 

wehedhoum eepad , meme leur firm ichebehelhoum :D

 

j'abandonne jatend demain , sinon je flashré avec le firm d'alicebox

 

 

question : ya til des membres qui ont le meme problème ????

Link to post
Share on other sites

salut a tous pour ceux qui ont la connections eepad et qui ont un problème de débit pour le téléchargement pour connections 1mega il faut réinitialiser sa box et normalement le problème sera réglé .

voila l'image du teste de ma connections après la rénitialisation

Sans titre.JPG

Link to post
Share on other sites
salut a tous pour ceux qui ont la connections eepad et qui ont un problème de débit pour le téléchargement pour connections 1mega il faut réinitialiser sa box et normalement le problème sera réglé .

voila l'image du teste de ma connections après la rénitialisation

 

Ou est la rapport avec mon topic yerhem bebek ?:confused:

Link to post
Share on other sites

Salam,

 

Essaye de flasher la sagem3302 manuellement en retournant à la configuration juste après la dernière mise à jour:

 

 

  1. Coupe l'alimentation de ton SAGEM3302 en débranchant le cordon d'alimentation connecté sur la prise marquée PWR.
  2. Puis rebranche en maintenant appuyé le bouton poussoir RST ; les cinq voyants s'allument les uns après les autres puis s'allument en fixe.
  3. Au bout d'une minute environ, une partie des voyants s'éteint, attendre de nouveau que les cinq voyants s'allument en fixe pour relâcher la pression sur le bouton poussoir RST ; ton SAGEM3302 redémarre en configuration usine.
  4. Cette opération supprime toute la configuration personnalisée de ton SAGEM3302: Mot de passe de connexion, Configuration etc.

J'espère de ça va t'aider

Link to post
Share on other sites
Salam,

 

Essaye de flasher la sagem3302 manuellement en retournant à la configuration juste après la dernière mise à jour:

 

 

  1. Coupe l'alimentation de ton SAGEM3302 en débranchant le cordon d'alimentation connecté sur la prise marquée PWR.
  2. Puis rebranche en maintenant appuyé le bouton poussoir RST ; les cinq voyants s'allument les uns après les autres puis s'allument en fixe.
  3. Au bout d'une minute environ, une partie des voyants s'éteint, attendre de nouveau que les cinq voyants s'allument en fixe pour relâcher la pression sur le bouton poussoir RST ; ton SAGEM3302 redémarre en configuration usine.
  4. Cette opération supprime toute la configuration personnalisée de ton SAGEM3302: Mot de passe de connexion, Configuration etc.

J'espère de ça va t'aider

 

Mon ami quand tu dis sa va supprimer toute la configuration personnalisée etc ... dois je faire des manipulation de réglage moi meme apres la reinsitalisation ? j'ai pas bien saisi desolé , je suis un peu novice dans le domaine.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • السلام عليكم  انا مشترك في تدفق 10 ميغا لكن قبل مايطلعو التدفق من 8 الى 10 كنت فاست باث وحاليا تحولت الى انترليفد و لاحظت ارتفاع غير طبيعي في البينغ لدرجة عدم القدرة على اللعب البينغ كان قبل 40-60 و حاليا فوق 150 في سيرفرات اوروبا حاولت نروح لاتصالات الجزائر باش يبدلوهالي لكن لا فائدة تقنيين ميعرفوش يبدلو حاجة بسيطة كيما هاذي  هل هناك حل باش نبدلها ؟؟  
    • @sonic584 on l'a deja constanté à plusieurs reprises....quand des stats sont CATASTROPHIQUE, ca ne peut venir que de chez eux !!!!!! travaux, dechirure, configuration pourrie etc... logique non ?
    • Bonjour, Depuis quelque jours les stats de mes parents sont catastrophiques, des marge snr toutes pourries, beaucoup d'erreurs... J'ai essayé de changer le type de synchro en gdmt, mais la le débit est bridé à environs 2M, alors que dorénavant ils ont 4! Svp avez vous des conseils à me donner pour améliorer un chwiya ces stats? en sachant qu'il ont un Dlink2790U? (Dlink qui est bcp plus sensible que ces homologues TP Link) Merci d'avance PS: La ligne est toute pourrie, mais pas trop éloignée du dslam (moins de 500M) La seconde image c'est les stats en GDMT
    • @fourwinds c'est rapide cette fois. Dis tu avais (avant promo ramadan de 1 ou 2 mois ) profité des bonus e-paiement ou recharges idoom ? je demande, car AT m'a dit que zaama en 6 mois on ne peut pas avoir plus d'un certain nombre de bonus... du coup j'avais profité entre janvier et mars de 3 bonus (l'affaire des 6 jours)...et je flippe a "ne pas avoir DROIT" au bonus ramadan
    • @Kooldib  je crois que c'est fichu amigo; mais bon j'ai deja dit des centaines de fois que le modem joue un role dans les stats...j'ai essayé 4 : 2 etaient identiques en stats et 2 etaient differents...a la fin j'ai revendu 2...rendu celui qu'on ma preté et gardé le meilleur... je le répète : le meilleur chez moi ne veut pas dire le meilleur chez toi ! donc si tu es deseperé...prends le risque et achetes/empreuntes 4 modems...
×
×
  • Create New...