Jump to content

[fawri]Dexonnexion internet et reconnexion apres redemarrage PC uniquement


AZstyle
 Share

Recommended Posts

salam tlm voila je consulte votre base de donnée de savoir informatique pour ce problème bizard

voila en cours de session normal (debit assez bon et tres bon meme ) ya perte subite de connexion internet fawri et faut redemarrage PC pour la retrouver , apres dans un delais variable (10 20 30 min)ca coupe encore et faut redemarrer

les donnees:

 

1-Windows Xp SP2

2-Tout les drivers récent installé surtout ceux de la carte réseau a noté que j'ai fais mise a jour du driver après que j'ai soupçonné l'ancien de foirer

3-Soupçon de Virus >> deux formatage plus tard tjr meme probeleme et avec scan antivirus c'est clean

4-redémarrage modem ne rectifie pas la connexion

 

Avez vous une idée ?

merci a vous

Link to comment
Share on other sites

chez moi j'ai un petit PC dédié (Download/Upoad et tout ce qui prend du temps) en RJ45 ainsi que 3 pc portable connecté en wifi (Router HG520) bizarrement j'ai le même problème parfois je dois redémarrer mais parfois sa ne dure que quelque minute et puis sa revient a "la normale", mais voila les autre pc en wifi ne se déconnecte pas.moi je crois que c'est a cause de ce router il marche BENF7A OUAL GOSTO.

Link to comment
Share on other sites

salam tlm voila je consulte votre base de donnée de savoir informatique pour ce problème bizard

voila en cours de session normal (debit assez bon et tres bon meme ) ya perte subite de connexion internet fawri et faut redemarrage PC pour la retrouver , apres dans un delais variable (10 20 30 min)ca coupe encore et faut redemarrer

les donnees:

 

1-Windows Xp SP2

2-Tout les drivers récent installé surtout ceux de la carte réseau a noté que j'ai fais mise a jour du driver après que j'ai soupçonné l'ancien de foirer

3-Soupçon de Virus >> deux formatage plus tard tjr meme probeleme et avec scan antivirus c'est clean

4-redémarrage modem ne rectifie pas la connexion

 

Avez vous une idée ?

merci a vous

j'ai le même problème avec anis

Link to comment
Share on other sites

  • 2 weeks later...
  • 2 weeks later...

Sa ressemble a une attaque. installe Kaspersky Internet Security n'importe quelle version car c'est les même base de signature utiliser pour toute les version après sa mais a jour ton antivirus et analyse ton Pc ;)

(remarque lantivirus sans mis ajour c'est comme un pistolet sans balle ou une citerne sans eau ou une voiture sans moteur peu importe el mohim afhamte :D:D

Edited by Maverick - JUDAS
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...