Jump to content
atik006

Toyota besoin d'aide

Recommended Posts

bonjour mon problème et le suivant j'ai une Toyota Yaris hb année 2008 avec un problème qui persiste depuis deux semaine qui est l'accélération soudaine et a plusieurs reprise j'ai été au SAV le plus proche et c'est Setif son résultat malgré le scanner et ect....... la galère et que Toyota Algerie a déclaré qu'il ne sont pas concerné par ce défaut de fabrication j'ai besoin d'aide merci

Share this post


Link to post
Share on other sites

tu veux dire quoi par accélération soudaine ? tes partie voir qui exactement ?! donne moi le nom du delears.

est ce que ta voiture est toujours sous garantie ou non ?!

Share this post


Link to post
Share on other sites

Toyota fait l'objet d'une plainte en nom collectif aux Etats-Unis l'accusant d'avoir dissimulé "pendant plusieurs années les problèmes d'accélérations involontaires" à l'origine de ses rappels de véhicules, a indiqué, jeudi 4 février, le cabinet Burg Simpson, à l'origine de la plainte...

 

Suite : http://www.lemonde.fr/economie/article/2010/02/04/toyota-rappelle-270-000-voitures-un-americain-porte-plainte_1301369_3234.html

 

Donc je pense que tu dois faire pression sur ton concessionnaire vu que c'est un défaut de fabrication

Mr.Toyota en personne a fait un conférence de presse pour demander des excuses au prés de ses client récemment ...

 

Edited by khaledz

Share this post


Link to post
Share on other sites

8 million de véhicule sont rappelé dans le monde , mais pour nous il dise que l'algerie n'est pas concerné !!!!! alors soit pour nous il nous livre des véhicule super bien étudié par rapport au reste dsu monde , ou alors il se foutent de notre geule et que la vie d'un algérien ne vau rien parapport a ce conducteur mort au USA dans un carefour apres ce genre de probleme .

Share this post


Link to post
Share on other sites

meme la crise economique a touché le monde entier sauf l'algerie lollllllllllllll

Share this post


Link to post
Share on other sites

j'ai vu le SAV de setif pas de guarantie puisque c'est une annee 2008 et 54000 sur le compteur et le probleme persiste et empire de jour en jour acceleration soudaine elle accelere toute seul son raison rpm sur 4000

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonsoir Laliche, Grâce à ton suggestion, j'ai pu accéder au modem, mais je pense que le mot de passe ADSL, utilisé dans ma nouvelle configuration, était erroné (je l'ai oublié.), or le voyant internet (Terre) dans le modem, était toujours en rouge.J'ai donc utilisé une ancienne configuration enregistrée sur mon disque dur (Update setting), et avec cela, j'ai pu me connecter à Internet en utilisant cette dernière.Mais je crains de rencontrer des problèmes à l'avenir, car je ne sais pas quelles autres informations contient cette configuration de sauvegarde.Je dois donc, avec votre aide, m'assurer des paramètres de cette configuration.
    • Bonjour, Je voudrai votre avis sur le Samsung m30 s'il vous plait ? Cordialement.
    • hello de rien , oui elle est pas la meilleur mais c'est tout ce qu'on a on algerie d'à peu prés potable vu que samsung algerie ne fait pas mieux avec leur médiocre ru 7100 Moi aussi je veux une nouvelle tv vu que ma lg de 32 pouce se fait vieille et pour la cx 55 oui c'est l'une des meilleur avec un rapport qualité/prix très intéressant mais perso moi  je préfère une LED (moins cher a l'achat , plus de longévité) vue que j'utilise ma télé pour le gaming + film /match de foot donc le burn in pour moi c'est pas un risque mais une réalité lol
    • En activant le Mac Filter tu as peut être saisi le MAC de ton pc et tu as coché l'option "BLACK_LIST --Allow all packets but DENY MAC addresses that match a rule in the list".  Maintenant que tu as réinitialisé ton modem il faut aller dans le "Centre Partage et réseaux" sur le pc et  configurer en manuellement les propriétés de la carte réseau (protocole IPV4): Adresse ip : 192.168.1.2 Masque de sous-réseau : 255.255.255.0 Passerelle par défaut: 192.168.1.1      
    • Non pas d'accés internet, puisque je l'ai reseté. Je l'ai configuré ce matin sur un autre PC. J'attend de revenir à la maison pour vérifier s'il marche.
×
×
  • Create New...