Jump to content
SorcierDZ

Fawri est le VPN

Recommended Posts

salutation a tous,

 

j'aimerais avoir des confirmation des clients de fawri , car je vien de remarque que les port PPTP (1723 ) du vpn est fermer.

 

Pour info; j'essaie de me connecter a serveur VPN Djaweb de mon entreprise

 

 

cordialement

SorcierDZ

Share this post


Link to post
Share on other sites

Oui il est maintenant impossible de ce connecter un serveur VPN avec fawri !

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour ,

 

Oui il est maintenant impossible de ce connecter un serveur VPN avec fawri !

merci pour la confirmation man

 

 

essaye de tester cette astuce

 

merci mais malheuresement ca marche pas

 

mais j ai trouver une petit astuce mais c'est tres lourd en pert beaucoup en debit

 

donc voila ; Je me suis connecter a un VPN que j ai crée sur mon serveur dédie en OpenVPN ( port utilise par Default 1194) qu'est toujour ouvre chez fawri """ Pour l'instant

ensuite je crée ma connection PPTP et ca ce connecter le plus normale du monde car il c'est connecter via Openvpn

Share this post


Link to post
Share on other sites
Bonjour ,

 

 

merci pour la confirmation man

 

 

 

 

merci mais malheuresement ca marche pas

 

mais j ai trouver une petit astuce mais c'est tres lourd en pert beaucoup en debit

 

donc voila ; Je me suis connecter a un VPN que j ai crée sur mon serveur dédie en OpenVPN ( port utilise par Default 1194) qu'est toujour ouvre chez fawri """ Pour l'instant

ensuite je crée ma connection PPTP et ca ce connecter le plus normale du monde car il c'est connecter via Openvpn

 

est ce que avec cette méthode tu peux te connecter au vpn relakks ou seulement au vpn openvpn?

Share this post


Link to post
Share on other sites
est ce que avec cette méthode tu peux te connecter au vpn relakks ou seulement au vpn openvpn?

 

 

Normalement c'est possible ; ca depond des port autorise sur ton serveur OpenVPN

Share this post


Link to post
Share on other sites

Désolé pour le retard :)

 

Je suis toujours en Mode PPPoE (Routeur), j'aime pas le Mode bridge enfin !!!

pour l'erreur 619 oui j'ai cette erreur mai j'utilise une technique infaillible pour connecté sans problème

 

Ma technique:

 

pour le mode bridge je sais pas parce que je suis tjr en mode PPPoE

 

-Redémarrer le routeur ou l'éteindre et le rallumer par le bouton de derrière moi j'ai le SmartAX MT880 le routeur de FAWRI

 

-Attendre le temps qu'il synchronise avec l'ADSL ça veut dire :

 

qunad le 2 ieme LED apartir de la gauche se mi en jaune ça veut dire que la synchronisation ADSL est faite la lumiere doit etre stable et non entrain de clignoter (clignote ça veut dire qu'il est entrain de synchronisé).

Après la synchronisation le LED passe en rouge ça veut dire que le routeur a fini l'identification et qu'il est connecté a INTERNET

 

Remarque: des fois l 'identification prend un peut de temps a cause du nombre elever des clients connecté, le serveur aura du mal a attribuer des adresse Ip.

 

Le reste c'est pas sorcier c'est de connecté rela**s mais ça marche juste après l'identification quand le LED passe en rouge la vous connecté enfin pas a la seconde même LOL 5 seconde après que le LED est devenu rouge

 

 

Bon pour moi ça marche sur xp et sur ubuntu avec kvpn ça marche de la même technique.

normalement ça marchera pour tout le monde

 

et vive fawri malgré tout c'est mieux que rien !!!

 

 

http://www.youtube.com/watch?v=gQb1_2E87lc

Share this post


Link to post
Share on other sites
... et vive fawri malgré tout c'est mieux que rien !!! ...

 

Merci pour le tuto Raziel mais pour le "vive fawri" heuh !

Il vous ferment les ports, il musèlent le net petit à petit et je me permettrai de dire "vive" le gars qui m'a fouetté ?

En tous cas le tuto est clair, on attend les réponses des clients à l'offre Fawri de Djaweb.

 

P.S. : Perso je dirai que la fermeture des ports est une atteinte directe à liberté sur le Net. Mais comme les contrats entre le client et AT sont des contrat généralistes et floues, Algérie Télécom se permet de créer des raccourcis.!

Share this post


Link to post
Share on other sites

Salut,

 

@Raziel: J'ai essayé ta technique mais ça n'a pas marché malheureusement.

Sinon, le port 1723 n'est pas fermé donc le message d'erreur de Windows semble juste (Un pare-feu placé entre notre routeur et le serveur VPN bloque les paquets de protocole GRE).

 

100501041836522030.png

 

100501041940728184.png

Share this post


Link to post
Share on other sites

Enfin je sais,mais c pas vraiment VIVE qu je voullez faire comprendre c'est qu'on peut rien faire malgré tout ça !!!

 

Sinon mon ami racNET je croi pas que c'est un par-feu; moi je pense que c'est une anomalie qui c'est produite chez AT

si c'était un par-feu ou le port fermer carrément je pourrais jamais connecté ni la première fois que je reboute ni en insistant comme le font quel que clients

Share this post


Link to post
Share on other sites

Bonsoir à tous;

 

Au début c'est vrais qu'il y avait un problème pour ce connecté en VPN, le plus drôle je fesais le même truc que Raziel. pas aussi compliqué dans les détails mais bon le principe et le même. Je redémarré mon modem, il se connecte, je lance la connexion VPN.

 

Bref, en revenant au sujet juste pour dire que maintenant la connexion en VPN marche comme avant sa fait maintenant presque une vingtaine de jr, Voila.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • les dalle ips ne seront jamais a la hauteur pour le noir...mais en algerie tu n'as pas le choix ! sois tu achetes un truc pourri...sois tu un truc HYPER cher !
    • Je viens de voir une vidéo comparative de la nano 86 et la q60r de samsung qui donne pas envie d'acheter la nano 86  
    • Je suis dans la même situation j'ai une samsung led 32 " de 2012 et j'ai besoin d'une nouvelle télé. C'est aussi la longévité et le burn in qui me font hésiter. Mais de ce que j'ai vu en terme de qualité d'image la nano86 c'est pas terrible pour le cinéma. Surtout pour la couleur noir. Les autres marques en milieu de gamme ne sont pas une option non plus. Parce que j'ai un critère d'achat auquel j'accorde beaucoup d'importance, c'est que j'aime pas me faire plumer et j'aime en avoir pour mon argent. Donc j'accorde beaucoup d'importance au rapport qualité prix. La LG cx est une télé haut de gamme qui coûte 27 millions ici et en France elle coûte 1700 Euros (donc c'est le même prix qu'en France au taux officiel et beaucoup moins cher au taux parallèle).  Si tu achètes une télé milieu de gamme en Algérie qui ne vient pas de lg comme la sony xf9005 ou la samsung q60r, elles coûtent 26 ou 27 millions ici (comme la cx) alors qu'en Europe ce genre de télé est vendu à moins de 1000 Euros.  
    • Après, à débit égal, on peut voir des différences de vitesse "à l'oeil nu". C'est dû à quoi ? Ca se passe au niveau du PC ? Pas du débit ? Par exemple, je veux dire qu'à débit égal, le même site peut un jour aller vite et le lendemain ramer. Ca m'a toujours intrigué.
    • Bonjour, j ai une télé ENIE LED elle fonctionnais bien depuis 2015, aujourd'hui j ai eu un problème c est que son image je la voie en double , pourriez vous me conseiller a faire quoi?merci par avance de votre réponse. Cordialement.
×
×
  • Create New...