Jump to content
fares3355

Help me (( bouton RESET )) du modem MT880

Recommended Posts

السلام عليكم

voila j'ai une connection fawri avec un modem de la marque smartAX Ref: MT880 huawei

j'ai remarqué quil ya un bouton derrière le modem (RESET) et j'aI cliqué sur le bouton allor la jais tout perdu d'un seule coup plus de connection je ne peux pas accéder a la page de configuration 192.168.1.1.

 

aide moi pour regler ce probleme et merci

Edited by fares3355

Share this post


Link to post
Share on other sites

Pourquoi cliquer sur le bouton RESET quand tout marche, sinon t'as pensé a sauvegarder les paramètres de ton modem la plupart le permettent.

Share this post


Link to post
Share on other sites

Salam,

Bon Voila Se Que Tu Doit Faire:

77228960.th.jpg13765057.th.jpg

Aprés Tape 192.168.1.1 sur Ton Navigateur et tape user admin pass admin

2-Va Sur Basic Puis Sur Wan Stetting,Clic Sur le premier crayon a droite,tu vera un petit formulaire ,bon si tu veut te connecté directement sans passé par windows utillise ppoe,

tape tout ce que il faut et aprés change vpi/vci de 0-35 vers 0-38 et le tour et joué sinon utillise pure bridge pour te connecté avec Windows et n'oublie pas de changé le vpi/vci

a++

Share this post


Link to post
Share on other sites

salam apparemment ta pas bien fait reste de ton modem fait un autre reste en appuyons jusqu'à le reboute du modem , puis bien sur reconfigure le par le navigateur

Share this post


Link to post
Share on other sites

Faut bien expliqué namster....

 

Pour que tu puisse entré dans ton modem faut d'abord fixé l'Ip de ton poste. dans le second screen de notre ami Namster, dans l'étape 5 tu coche utilisé l'adresse ip suivante et tu tape 192.168.1.2, tu tape sur Ok là tu aura une sois disent erreur "ta oublier le sous masque réseau" la il va lui même se chargé 255.255...... donc tu reclic sur OK et tu sort. voila ta attribuer une adresse fixe a ton poste.

 

La tu pourras accédé a ton modem.

 

encore mieux... http://www.djaweb.dz/index_adsl.php?page=config

Edited by angelius

Share this post


Link to post
Share on other sites
salut

mais sa marche aussi avec l'ip automatique

a+

 

Il vaut mieux fixer l'ip de la machine, certains modems réagissent mal au DHCP après avoir mis le firmeware c'est le cas de mon D-Link 2640R que je peux pas flasher sans avoir préalablement fixer l'adresse ip ;)

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...