Jump to content

J'ai un probléme avec FACEBOOK depuis ANIS a chngé les adresses IP


aziouazrayes
 Share

Recommended Posts

SALAM

Premiérement, desolé pour mon Français, je voulais écrire en anglais mé je sais ke le forum é en Français.

 

ça fait 3 mois que je ne peux pas accéder à Facebook. tous les autres sites fonctionnent. si je me connecte derrière un proxy si cela fonctionne. j'ai remarqué que ce problème a commencé depuis les nouvelle adresses IP attribué par ANIS.

 

l'anciennes IP Adresses démarre avec 197.xxx.x.xx é les nouvelles avec 41.200.x.xx

 

Le problème n'est pas avec mon PC parce que même si je me connecte avec LINUX je confronte le même problème.

 

quelqu'un peut-il m aider ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Bonsoir et merci a vous de votre réactivité. Je tiens a préciser que le voyons adsl s'allume direct après la mise sous tension sans câble de ligne téléphonique rg11. En fichier joint les capture aucun résultat je pense que c un problème hardware  
    • Salam moi j'ai la vdsl a kouba  testé aujourd'hui  
    • J'utilisais le firmware " V100R001C81B025" et tout fonctionnait parfaitement avec (d'ailleurs c'est avec celui la ou j'ai eu les meilleures stats de ma connexion) , le wifi aussi fonctionne sans soucis particulier.   Voici le lien : https://www.mediafire.com/file/ucri2us8j6kxf9w/HG532eV100R001C81B025.rar/file pour se connecter : Username : admin Password : @Hua1234
    • Si le problème est le même sur tout autre navigateur lancer un ping vers le modem depuis le pc  en mode DOS (invite de commande): ping 192.168.1.1 Si le modem ne répond pas vérifier qu 'un pare feu ou un antivirus ne bloque pas l'ip 192.168.1.1 Sinon essayer d'accéder au modem par telnet ( si ce service est activé sur le pc) en commençant part cette commande: telnet 192.168.1.1 et suivre la procédure comme sur cette vidéo
×
×
  • Create New...