Jump to content

Configuration ZTE ZXDSL 831


voyageur
 Share

Recommended Posts

Voila mes amis !

 

Il suffit d'ouvrir les bons ports d'Emule dans la configuration ADVANCED/NAT/Virtual Server du Routeur ZXDSL 831

L'accés à cette configuration se fait par votre navigateur web avec cette adresse : http://192.168.1.1

user et password : ZXDSL si routeur ZXDSL 831

user et password : admin si routeur ZXDSL 831 série (nouveau)

 

Et je vous garantit le High ID sur Emule ! bien sur il faut aussi désactiver votre pare feu ou lui autoriser l'exception de ces ports.

 

Il est aussi important d'attribuer une IP fixe et non automatique à son PC comme c'est le cas sur l'image 192.168.1.2 ! car le routeur ne reconnaitra cette application que pour ce PC à travers cette IP.

 

zxdslsr3.jpg

 

@+...

Link to comment
Share on other sites

salut voyageur je vous donne la solution j'avait le même problème que vous et j'ai pu le reglé tout seul sans l'aide infime des forum de discussion qui vous bourre de n'importe quoi sans résoudre le vrai problème.

 

tu ouvert ton modem routeur sur : http://192.168.1.1/

voila pour la premiere étape ce qui aaparait dans ton routeur:

 

dw91tzfq.jpg

 

et puis tu as la deuxieme étape tu appuyé sur Adavance en haut :

 

letatmc0.jpg

 

après tu va dans NAT add tu ajoute ce qui a sur la photo la mêmle chose copie coller:

 

bta25apv.jpg

 

et puis en frére l'essentiel c'est que ton eMule a des ports de plus de cinq chiffres pour avoir un bon High ID au lieu de LowID.

voila en photo:

 

pp8o3r6j.jpg

Link to comment
Share on other sites

entre dans google et fait recherche comme je espire vous tourvez la silution:):):):):):):):):

 

 

 

 

 

 

voyageur j'ai le même problème car j'ai aussi un modem routeur ZTE ZXDSL 831 Series ADSL tel@+ 512 j'ai eMule et j'ai été dans tout les forum de discssion personne na pu reglé mon problème.....!!!
Link to comment
Share on other sites

  • 5 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Salut a tous, Depuis qu'ils ont annonce' les tests pour augmenter le débits, rien ne va plus. Je suis en 10 méga, durant la première semaine de leur tests, mon débit a chuté vers 2 - 3 méga, puis c'est remonté vers max 13 - 14 méga pendant un moment, et la depuis 10 jours, c'est retombé. Je patiente un peu, puis je me dis je vérifier les stats de mon modem et je trouve que mon max Rate a chute complètement, il est a 4500, avant c’était dans minimum 18000. Comment c'est possible et comment arranger ca? Une idée, svp? Merci  
    • Certaines lignes compatibles avec le VDSL utilisent le mode G.998.4 / G.INP comme alternative à l'entrelacement. Les deux sont des méthodes de protection contre les erreurs de données causées par le bruit ou les interférences sur la ligne. La prise en charge de G.INP nécessite l'utilisation le firmware prenant en charge le VDSL . Veuillez vérifier les spécifications spécifiques de votre routeur/modem pour vérifier s'il prend en charge G.INP / G998.4. Ce mode permet, à l'aide de la technologie de suppression du bruit, d'annuler certains effets de la diaphonie - permettant ainsi à la ligne de se synchroniser à la vitesse qu'elle aurait pu atteindre s'il n'y avait pas eu l'effet de la diaphonie. Le bruit ou les interférences provenant de sources qui ne font pas partie du groupe de vectorisation peuvent réduire les avantages de la vectorisation. Vous pouvez vérifier si votre routeur utilise G.998.4 / G.INP à partir d'une commande telnet comme suit.  : Sous Windows, allez dans le menu Démarrer, sélectionnez Exécuter et tapez " cmd " et cliquez sur OK, ou si l'option Exécuter n'est pas présente, tapez " cmd " dans la zone de texte " Démarrer la recherche " au-dessus du bouton Démarrer et appuyez sur Entrée. D'autres systèmes d'exploitation ont également un programme ou une application telnet équivalent. Tapez " telnet 192.168.1.1 " Entrez le nom d'utilisateur de "admin", appuyez sur Entrée, puis entrez le mot de passe du routeur. Entrez " sys ver " pour afficher la version du micrologiciel et les détails du code du modem. Entrez " vdsl status more " qui affichera ce qui suit : Dans cet exemple le firmware du routeur  sont aussi indiqués  la version 3.7.8 et le MAC du modem  05-06-07-05-01-07 (qui peut également être écrit 567517 ). C'est le paramètre ReTxEnable qui renseigne sur le support G.998.4, si la valeur est " 1 " alors il est actif sur la ligne. 0 (zéro) indique qu'il n'est pas actif. La colonne de droite est en aval (vos données reçues) et la colonne de gauche est en amont. Tapez "exit" à l'invite telnet pour fermer la session.  
    • En testant le mode G.INP (seul) j'ai perdu la synchro du signal. J'en déduis que le G.INP n'est pas activé sur le DSLAM du réseau fibre ( situé à 485m de chez moi d'après google map)
    • Si tu as un modem qui supporte l'activation du paramètre G.INP (G.998.4) et que ton MSAN le permet, active ce paramètre et tu auras au moins l'upstream ou le downstream en mode fastpath (gain en ping considérable).
×
×
  • Create New...