Jump to content
dico12

problème à l'ouverture d'un topic

Recommended Posts

salam

 

 

cela fait plusieurs jours que j'ai constaté un bug à l'ouverture du topic "taux de change de l'euro" dans la section "guesra" c'est toujours la 1ère page qui s'ouvre seulement , pas moyen d'accéder à la dernière pas , rien n'y fait aucune autre page que la 1ère du topic qui s'ouvre

 

pour info je suis sous IE8 , et j'avais pas rencontré ce problème avant

 

bonne journée

Share this post


Link to post
Share on other sites

Meme si je ne sais pas si ca vient de la, mais je te conseille vivement de changer de navigateur, IE8 c'est désuet mon ami.

Share this post


Link to post
Share on other sites

Salam

 

RAS sous Firefox 22.0 / Chrome Version 28.0.1500.95 m / Opéra 1216 révision 1860 /

 

Problème confirmé avec I8 c'est une catastrophe ce navigateur ! :(

Share this post


Link to post
Share on other sites
Salam

 

Problème confirmé avec I8 c'est une catastrophe ce navigateur ! :(

 

salam samir

 

problème toujours présent ,bizzarement j'ai ce problème qu'avec ce topic !!

Share this post


Link to post
Share on other sites

SAlam

 

Oui j'ai bien vu le bug avec I8, tout ce que je peux te dire c'est d'utiliser un autre navigateur, sincèrement pour un seul topic avec un seul navigateur je ne vois pas comment partir à la chasse au bug, on verra cela lors lors d'un prochaine MAJ du forum

 

Merci

Share this post


Link to post
Share on other sites

il sagit vraisemblament d un cookie corrampu

essaye d effacer l historique et le cache: remettre le navigateur a zero

normalemenr ca devrait marcher

Share this post


Link to post
Share on other sites

Bonjour,

 

en effet problème reconnu dans internet explorer 8 et 9 , Corrigé dans internet Explorer 11 (testé par moi même).

 

@dico12 : vous pouvez résoudre le problème de plusieurs façons.

 

vous pouvez changer de navigateur ou bien vous pouvez suivre ces démarches.

 

- quand vous appuyer sur une page, l'URL de la nouvelle page s'affiche mais pas le contenu de cette page, donc il suffit juste de Rafraichir tout bêtement la page avec : F5 ou bien le bouton à droite comme mentionner dans l'image :

 

msp5.jpg

 

- Le problème peut également être résolu d'une autre manière, pour cela quand vous pointez votre pointeur de souris vers le numéro de la page , attendez un peu et un menu aller à la page s'affiche , vous rentrez le numéro de la page et c'est bon vous êtes redirigés.

 

pae7.jpg

 

 

Bonne Journée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...