Jump to content

Problème 3G Ooredoo : Galaxy S3 LTE


Recommended Posts

Bonjour à toute l'équipe,

 

ça fait un moment que je suis pas venu sur le forum, les plus anciens me reconnaîtront ! Bref ...

 

J'arrive plus à accéder à la 3G alors qu'avant son lancement officiel je pouvais me connecter je reste constamment en Edge.

 

Le service client contacté à plusieurs reprises n'a pas été d'un très grand secoure.

 

Voilà je possède un Galaxy S3 LTE, une puce Nedjma +, l'activation de la 3G s'est faite sans encombre, j'ai un deuxième numéro 3G et mon portable est correctement configuré (via le menu USSD)

 

Je sais pas si d'autres membres du forum font face au même problème, et s'ils ont trouvé une solution.

 

Merci d'avance.

Link to comment
Share on other sites

Moi j'ai rentrer

 

Nom; internet

APN: internet

Nom utilisateur: internet

Mot de passe: internet

 

internet tout en minuscule

 

c'est bien la configuration que j'ai !

 

>Mfa12 : hahahahaha moi au states ? men foumek lerabi, nan j'ai juste bougé d'annaba à alger !

Link to comment
Share on other sites

  • 2 weeks later...

Bonsoir, Même problème avant le lancement officiel j'avais bien la 3g sur mon téléphone, or la j'ai que l'EDGE ....

 

juste pour info j'étais pas sur Alger pour le lancement officiel, je suis rentré ce vendredi et depuis j'essaye d'activé cette f... 3g sa passe pas j'ai bouffé du crédit inutilement.....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...