Jump to content

[Mobilis] limité ou non ?


Recommended Posts

Bonjour tous le monde.

Je posséde un pack nedjma de 2500da donc 3go et c'est vraiment pas l'ideal. c'est pour cela que je voudrais passer à mobilis mais je voudrais confirmer qu'aprés épuisement des 4go j'aurais toujours une connexion jusqu'à la fin du mois en debit reduit.

 

Merci de m'eclairer.

 

Salam.

Link to comment
Share on other sites

Oui je confirme, ceci pour le mois passé et mnt j'ai renouvelé mon pack gold et j'ai consommé les 4Go et j'ai toujours une bonne connexion aussi (pas forcément en débit réduit), voici ma connexion mnt :

[TABLE=width: 100%]

[TR]

[TD=class: titre-resultat, width: 225]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]2397[/TD]

[TD=width: 75]299[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]267[/TD]

[TD]33[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

et voici un autre test :

[TABLE=width: 100%]

[TR]

[TD=class: titre-resultat]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]3757[/TD]

[TD=width: 75]469[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]124[/TD]

[TD]15[/TD]

[/TR]

[/TABLE]

 

il faut savoir que c le matin et que la connexion n'est vraiment stable mais c bien quand même, largement mieux que madame nedjma

Link to comment
Share on other sites

voici ma connexion mnt, je vous donnes des exemples et c'est à vous de décider :

[TABLE]

[TR]

[TD=class: titre-resultat]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]387[/TD]

[TD=width: 75]48[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]67[/TD]

[TD]8[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

un autre test :

[TABLE=width: 100%]

[TR]

[TD=class: titre-resultat]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]638[/TD]

[TD=width: 75]79[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]33[/TD]

[TD]4[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

[TABLE=width: 100%]

[TR]

[TD=class: titre-resultat]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]1234[/TD]

[TD=width: 75]154[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]341[/TD]

[TD]42[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

[TABLE=width: 100%]

[TR]

[TD=class: titre-resultat]Résultat du test[/TD]

[TD=class: titre-resultat, width: 100]En Kbit/s[/TD]

[TD=class: titre-resultat, width: 75]En Ko/s[/TD]

[/TR]

[TR]

[TD=width: 225]Débit descendant[/TD]

[TD=width: 100]1410[/TD]

[TD=width: 75]176[/TD]

[/TR]

[TR]

[TD]Débit ascendant[/TD]

[TD]51[/TD]

[TD]6[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Essaye aussi VLAN 2 sait on jamais, sinon le DSL-224 marche habituellement le plus normalement du monde (je l'avais) et mes amis l'ont...
    • Oui c'est cela, donc le modem se met bien en VDSL PTM   D'après le screenshot de @paschaBishop le problème doit se trouver chez AT alors ou bien le modem n'est pas accepter par le msan, je vais voir de quoi il en retourne
    • Ethernet Wan, sur la plupart des routeurs cela signifie que tu connectes un modem externe sur un port Ethernet, qui fournit l'internet. Peut être que tu pourrais regarder le mode sur lequel tu te trouves, normalement il y a un mode VDSL et un mode Ethernet WAN qui sont différents, pour te connecter tu dois être en mode VDSL. Je me suis reféré au lien suivant, pages 20 et 22: https://ftp.dlink.ru/pub/ADSL/DSL-224/Description/DSL-224_R1_QIG_3.0.4_17.06.19_EN.pdf
    • Pour le firmware je suis en: ME_1.10 (par défault) Pour l'interface je suppose que c'est ça ?
    • J'ai changer de mot de passe internet, fait 3 reset port, essayer les VLAN 0, 12 et aucun, même le technique ma dit VLAN 12, un gars avait le même problème que moi et ça à marcher pour lui en VLAN 12 mais je ne sais pas si il avait le même modem que moi. Dis moi, quelle version as-tu ? J'ai le hardware : H/W R1 et fimware : ME 1_20 et toi ? Aussi, peut tu me faire une capture d'écran la ou il y a les interfaces genre WAN IPV4 CONFIGURATION, ETHERNET WAN CONFIGURATION car quand je le met le modem en mode PTM il m'indique que la connection se fait via ETHERNET WAN CONFIGURATION alors que normalement cela devrait être en WAN seulement, pour confirmer un truc Merci.
×
×
  • Create New...