Jump to content

Installation du modem fourni par Lacom sur Windows Vista


Recommended Posts

1. Panneau de configuration > Système > Gestionnaire de péripherique

2. Double-clique sur TIUSB3410 puis clique sur Réinstalle

3. Recherche un pilote logiciel sur mon ordinateur

4. Montrez le chemin du CD fourni avec le modem

5. Répétez la même chose avec TIUMP ^^^^^^ Port

6. Panneau de configuration > Options de modem et téléphonie > Modems > Ajouter

7. Cochez "Ne pas détécter mon modem"

8. Séléctionnez le modem approprié ainsi que le port

9. Créez une connexion

 

Voici l'adresse du guide complet en anglais :

http://www.catcdma.com/download/pdf/FWT/MEn_InstallFWTDrivers_Vista%20.pdf

 

Excusez la succinté du post.

Link to post
Share on other sites

bonjour. excuse mois mais tu te fatigue pour rien en plus avec lacom tu n'aura pas de dèbit bien lacom est mort .ils disent qu'ils vont se redéployer j'en doute fort je me suis fait avoir une fois pas s2 fois

Link to post
Share on other sites


  • Posts

    • beaucoup ont eu ce probleme dans la meme intervelle de temps
    • Merci beaucoup @1conito pour tes orientations, j'ai ce modem routeur Asus depuis plusieurs années et je ne me suis jamais rendu sur cet anglet 😞  Et voici le résultat en vous remerciant tous par avance pour votre aide :
    • ça l'air de VRAIMENT "bricoler sur les cables et les config"........... @ZHealer hier, faisait par de la chute de son débit de 17.5 à 10.....!!!!!! https://www.forumdz.com/topic/39665-promotion-recharges-adsl/?do=findComment&comment=326604 est ce  une tendance  ?...........qui confirme qu'AT bricole sur les câbles et les config.......en ce moment, ou juste des incidents localisé (isolés?) sur certains MSAN ?????   Non seulement....... j'ai chuté de 19 Max Rate (pas current) à 13..... Mais ......je suis malheureusement toujours "arrimé" aux "10240"Kpbs current rate, qui donnent un bon 8 et qlqes Mega, loin des 10 Méga payés (Nlle Offre). Ce qui m'a intrigué sur la chute du Max Rate à 13, c'est que les ex-8 Mega, demandent maintenant un current à 12 minimum pour avoir leur 10 réel en DL....... Alors..... Je me suis demandé si c'était pas une erreur de config par un exécutant pied nickelé, au lieu d’élever le current rate à 12, il a mal compris, et a baisser le max rate à 13 !!!!!!! ??????  
    • complètement d'accord wallah !! mais la c de la full incompetence !!! le bonhomme était vraiment largué quand j'ai commencé a parler de Line Rate et de max Line rate ; après il a essayé de me convaincre que c du a aune atteinte physique de la ligne !!! genre bessif !!! wallah c grave 
    • Bonjour, Saha ftourkoum, J'ai un problème de non-accès aux sites hébergés sur free.fr.Comment régler cela ?Merci.
×
×
  • Create New...