Jump to content

Demande d'info


bahloulilouya
 Share

Recommended Posts

Salem Alikoum mes amis :sneakiness:

depuis le mois de juin (Annaba) changement numéro téléphone et adsl vers MSAN anis + 2mo voila mon probléme j'ai une ou deux fois par jour mon link adsl clignote pendant 1min ou 15min puis est devien stable puis le modem ne login pas (voyant internet reste rouge pendant 1min ou 15min) puis devient vert , alors je suis aller sur modem zte zxv10w300 (djaweb) sur onglet : Status : System log et j'ai remarquer sa :

1/5/2000 19:30:2> Quick bridge not allow multi-channel

1/5/2000 19:30:2> bridge only stop

1/5/2000 19:30:2> SNMP TRAP 3: link up

1/5/2000 19:30:2> Quick bridge not allow multi-channel

1/5/2000 19:30:2> bridge only stop

1/5/2000 19:30:2> SNMP TRAP 3: link up

1/5/2000 19:30:2> Quick bridge not allow multi-channel

1/5/2000 19:30:2> bridge only stop

1/5/2000 19:30:2> SNMP TRAP 3: link up

1/5/2000 19:30:2> Quick bridge not allow multi-channel

1/5/2000 19:30:2> bridge only stop

1/5/2000 19:30:2> SNMP TRAP 3: link up

1/5/2000 19:30:35> Call Failed

1/5/2000 19:31:5> Call Failed

1/5/2000 19:31:35> Call Failed

1/5/2000 19:31:58> CHAP: login to remote failed; please check user/pswd

1/5/2000 19:32:29> Call Failed

1/5/2000 19:32:59> Call Failed

1/5/2000 19:33:29> Call Failed

1/5/2000 19:33:59> Call Failed

 

et sur longlet device info :

ADSL Firmware Version : FwVer:3.12.8.201_TC3086 HwVer:T14.F7_7.0

Line State : Showtime

Modulation : G.DMT

Annex Mode : ANNEX_A

Downstream Upstream

SNR Margin : 13.5 9.0 db

 

Line Attenuation : 21.0 8.5 db

Toute aide et la bienvenue et bon courage a tous avec ALGERIE TELECOM :smile-new:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • je veut savoir qlq chose stp, mon amis habite loin de 560 métre du msan, est ce quil peut avoir 50mb avec vdsl?
    • Bonsoir Gt3Dz; Peu-t’on avoir des infos de ce qu'a fait le technicien pour vous brancher en VDSL. Merci.    
    • Il faut essayer de faire ces quelques réglages: -Dans EPG settings ==>case XMLTV  saisir cette partie de ton code comme suit: http://zizo../xmltv.xml?username=xxxx&password=xxx -Ensuite régler l'option "EPG time shift" sur +2 qui correspond à GMT+2 si tu es en France. et active "Apply time shift for all channels" -Dans System s'assurer que l'addon est activé (le bouton doit indiqué "Disable") -Aller dans "Parameter"==>"PVT&Live tv" s'assurer que toutes les cases sont cochées . La dernière chose à faire et de supprimer les ancienne données (Clear data) Redémarrer Kodi Si ça ne fonctionne pas voici quelques liens externes d'EPG à essayer en espérant que FAI ne les bloque pas: http://xmltv.bigsb.fr/xmltv.xml.gz http://104.21.94.146/xmltv.xml.gz https://epg.pm/xmltv/epg_FR.xml                                                                         http://104.21.234.144.pm/xmltv/epg_FR.xml       https://iptv-org.github.io/epg/guide/fr/telecablesat.fr.epg.xml                                                           https://iptv-org.github.io/epg/guides/fr/canalplus.com.epg.xml
    • je rampe pour l'EPG.. 1) je tape mon URL dans un navigateur, beaucoup de tgv-id="" mais aussi des lignes comme celles-ci: exemple: #EXTINF:-1 tvg-id="tf1.fr" tvg-name="FR| TF1 HD" tvg-logo="https://lo1.in/fr/tf1hd.png" group-title="EU | FRANCE GENERALE ",FR| TF1 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/561 #EXTINF:-1 tvg-id="m6.fr" tvg-name="FR| M6 HD" tvg-logo="https://lo1.in/fr/m6hd.png" group-title="EU | FRANCE GENERALE ",FR| M6 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/570 #EXTINF:-1 tvg-id="france2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE ",FR| FRANCE 2 HD http://zizo365.xyz:80/xxxxxxxxxx/xxxxxxxxxx/563 donc ça devrait fonctionner pour ces lignes ? vu que tvg-id n'est pas vide ?   2)dans KODI, dans l'addon Simple IPTV client, 1er onglet, je ne choisis pas le mode URL car beaucoup trop de chaines avec le lien. Donc je choisis en "local Path" avec un fichier M3U ou par exemple je choisis quelques chaines... exemple: fichier test.m3u #EXTM3U #EXTINF:-1 tvg-id="France2.fr" tvg-name="FR| FRANCE 2 HD" tvg-logo="https://lo1.in/fr/fr2hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 2 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/563.ts #EXTINF:-1 tvg-id="France3.fr" tvg-name="FR| FRANCE 3 HD" tvg-logo="https://lo1.in/fr/fr3hd.png" group-title="EU | FRANCE GENERALE",FR| FRANCE 3 HD http://zizo365.xyz:80/live/xxxxxxxxxx/xxxxxxxxxx/564.ts j'ai bien ces 2 chaines avec leur logos, mais rien pour l'EPG.   3) dans l'addon de kodi, sur l'onglet "grille electonics des programmes" et toujours "en local path", je vais chercher le même fichier M3U ( et c'est là que je me trompe peut-etre ??) toujours rien pour l'EPG. si vous me donner un exemple d'un fichier EPG par rapport au fichier au M3U qui va chercher le flux des chaines ?  
    • Moi j'utilise leur appli uniquement et je la lance tout le temps sans code ni mot de passe
×
×
  • Create New...