Jump to content

Telephone 4G LTE


Recommended Posts

tu peux nous donner plus d'infos ... ça passe pas ? ça veut dire quoi ? tu entends quoi ?

 

Tu as reçu un modem 4G ? ça veut dire qu'on te la donné (il a déjà été utilisé) ou bien tu viens de l'acheter ?

Link to post
Share on other sites

ben je viens de le recevoir de chez algerie telecom , oui internet marche , mais pas le téléphone quand je compose un numéro que que j'appelle y'a rien , j'entend rien du tout , sur mon compte client , ça m'affiche que j'ai 500 da

Link to post
Share on other sites

est-ce que ton modem est à jour ? entre dans les paramètres de configuration : 192.168.8.1 et vérifie si y a pas de mise à jour ... je crois qu'il y a une mise à jour concernant la VoLTE !

 

Depuis le lancement du modem, y a eu 2 ou 3 mises à jours donc .... met à jour ton modem après si ta toujours un problème contacte algérie télécom !

Link to post
Share on other sites
est-ce que ton modem est à jour ? entre dans les paramètres de configuration : 192.168.8.1 et vérifie si y a pas de mise à jour ... je crois qu'il y a une mise à jour concernant la VoLTE !

 

Depuis le lancement du modem, y a eu 2 ou 3 mises à jours donc .... met à jour ton modem après si ta toujours un problème contacte algérie télécom !

oui j'ai deja mis a jour mon modem mais ça marche pas

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • @hunter Hier mon beau frère a allumé son modem et AT l'avait synchronisé à 12 megas sans rien demander ! Depuis 2016 il était à une sync de 10 megas ! Comme quoi c'est le hasard à 100%!!! @Hawks321 Aujourd'hui il fait froid il pleut.. J'ai pas de réseau ooredoo j'ai pas de signal sur mon Demo etc.. Et quand j'allume mon modem... Je sync à 23.4 megas... Un record ! Un speedtest me donne 20.1 megas!!!! On reconfirme qu'en algerie il n'y a aucune aucune aucune logique... Ni mathématique ni philosophique ni physique !!!
    • Ton débit descendant est légèrement supérieur ce qui montre que ce n'est pas une limitation d'AT, toute fois ya un truc qui m'échappe, tu as une "Line Attenuation" de 0.6 dB qui démontre que tu es à moins de 50 mètres du DSLAM, ce qui est juste exceptionnelle ! Du coup je pense que le câble utilisé est mauvais ? car a cette distance tu devrais facilement atteindre les 24 Mbps en max rate. Essaye de revoir ton installation et de voir si y a un truc a améliorer.. je pense qu'avec cette distance y a moyen.
    • maintenant je suis a 8 mo    SNR Margin (0.1dB): 153 150 Attenuation (0.1dB): 305 165 Output Power (dBm): 20.5 12.5 Attainable Rate (Kbps): 11280 832 Rate (Kbps): 10089
    • Vos derniers posts...... c'est le grand "nettoyage du printemps..........un peu en retard ! normalement c avant Ramdhan !!!!", chez AT........ Aujourd'hui (en fait hier)  : - Observé sur l'offre 4 Méga ( ampleur concernée?), abonnés qui avaient des profils de synchro (Actual/Line Rate) de 10 Méga ( là, j'ai lu aussi 8 ) ont été "rétrogadé" à un profil de 6 Méga, le min syndical pour avoir leur 4 !!!!! _ Sur l'offre 10 Méga, de plus en plus ( ampleur ?) de "bump up"du profil de synchro (Actual/Line Rate) de 10 à 12 Méga, pour enfin "caresser" les 10 Méga "promis" de l'offre. En attendant............... que le V évince le A d'adsl, et pourquoi pas la FTTH.............pas interdit de rêver éveillé !  
    • Saha Syamkoum Saha ftourkoum Oui ! Ça date cette histoire !...........sur le forum, il y a plus de.....dix ans, époque Fawri, Anis, Eepad......  !!!! https://www.forumdz.com/topic/10356-impossible-daccéder-aux-sites-freefr/ De mon côté, accessible.....  
×
×
  • Create New...