Jump to content

Recommended Posts

Bonjour,

J'ai passé plusieurs heures a essayer de configurer un softphone pour voip (Zoiper et GS wave), et a chaque fois problème d'authentification.

Le support technique du fournisseur VOIP m'a informer que l'erreur vient de mon FAI, chose qui est avéré vrais, vu qu'une fois passer a la 3G ooredoo tout fonctionne bien.

Avez vous une idée sur comment/pourquoi AT bloque la VOIP?

Share this post


Link to post
Share on other sites

Salam,

 

le port 5060 est bloque par notre chere AT.. faut passer par un VPN pour que ca marche.

Si ton routeur a un option de Proxy/Proxy, vaut mieux changer d'IP.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...