Jump to content

Ligne téléphonique tres mauvaise ou/ et chute de débit


Recommended Posts

Posted (edited)

Salem. J'ai un grand problem. birkhadem djnane al afia. Depuis 4 mois, je paye les 8 méga et je reçois sue 230 kb/s dowload. Pour le upload c'est 10 kb/s. Vous pouvez dire sie j'ai pas de connexion. Alor que je paye chaque mois 2600 DA. J'ai parler avec Algérie Télécom bir mourad rais, ils ont changer mon ma carte dans la chambre de connexion( amsan) et ils ont aussi ouvert mon port de plus de 12 mb/s. Toujours le même problem. Alor que mon voisin qui est de 5 mètre de chez moi à 18 méga. Svp j'ai besoin d'une équipe de l'ira( champ de manœuvre) pour régler mon problem. Merci pour le bon service d'Algérie Télécom. Salem

 

****moderation****

pas d'information personelles svp  , dernier avertissement

 

Screenshot_20210508-001256.jpg

Screenshot_20210508-001301.jpg

Screenshot_20210508-001311.jpg

Screenshot_20210508-001158.jpg

Edited by Islem nait yahia
Link to post
Share on other sites

Salam, tu devrais enlever t'es informations personnel, ici ce n'est pas un forum officiel d'Algérie Télécom

Peut tu poster une capture d'écran ou screen de t'es statistiques actuelles?

  • Like 1
  • Thanks 1
Link to post
Share on other sites

@Islem nait yahia C'est normal que tu ai le débit que tu as, ta ligne est très mauvaise

Les stats sont en Kbps :

- Max data rate 1224/412 (1.2 mbps/0.4 mbps) / Ce que ta ligne peut supporter aux max

- Data rate : 920/419 (0.9 mbps/0.4 mbps) / Ce que ton modem synchronise

Ta ligne peut atteindre actuellement un max de 1.2 méga en down et 0.4 en upload

-----------------

SNR 13.9/5.7 

Ton downstream SNR est bon par contre le upstream est mauvais voir même très mauvais

-----------------

Atténuation 29.5/32 

Ton atténuation en down est a 29.5, en ADSL2+ tu devrais atteindre les 16 mbps facile par contre ce n'est pas normal que ton atténuation up est a 32 (elle devrait être beaucoup beaucoup moins)

-----------------------------------------------------------

Ce que je te propose, c'est de vérifier ton installation téléphonique.

Si tu habite un immeuble ca sera un peu difficile si le problème vient de dehors.

1) Tu dois vérifier les branchements (pas de cable coupé etc)

2) Essaye de changer de filtre (https://www.pcline.dz/fr/filtre-adsl-speedtouch-original-dsl4116004.html) et de câbles (si tu peux prendre du cable Cat5e et le sertir avec des embouts RJ11 c'est beaucoup mieux)

3) Remplace le truc parafoudre avec 2 plots blanc par une prise téléphonique ou boitier téléphonique

4) Essaye d'autres modem et vois si tu as les même stats

-----------------------------------------------------------

Si tu changes tout cela et que t'es statistiques ne changent pas, le problème vient du cable noir dehors, AT devra te le remplacer

Voila saha shorek

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...