Jump to content
mouzak

Easy s'améliore???

Recommended Posts

Ce soir ma connexion 1 Mo est apparemment rétablie, j'ai du 1 Mo aux heures de pointes!!;)

 

1229805646.jpg

 

Rabi yedawamha!!!

Et vous les Easystes??

Edited by mouzak

Share this post


Link to post
Share on other sites
41.201.192.0 @ 41.201.235.xxx

Comment arrives-tu à avoir ces plages d'Ip???

 

la connexion est stable a alger

Cela a commencé

Fawri Hussein dey 8192 / 1024

Lyoum c'est Alger et demain toute l'Algérie, inchaAllah

Edited by mouzak

Share this post


Link to post
Share on other sites

Euw ! hier je suis allé pour brider ma connexion 1 méga, je suis maintenant avec 512 et là vous dites que ça s'est rétabli ? apparemment c'est ma connexion qui bouchait le trafic :D:D:D.

Share this post


Link to post
Share on other sites

Easy Ain Témouchent : un ping catastrophique méme a 00:23 ! on peut ni joué ni regardé la TV avec ce ping la.

 

376927561.png

Share this post


Link to post
Share on other sites

J'aimerai, pour avoir la possibilité d'ouvrir des ports, passer vers Easy (je suis actuellement sous Fawri 1Mo). Est-ce possible? est-ce une bonne idée?

 

Merci d'avance.

Share this post


Link to post
Share on other sites

easy blida super cata j'ai la 512 au heures de pointe c'est du 10kbs ( je peut pas vous montrer le screen du test , sa n'a meme pas voulu demarrer ... )

Share this post


Link to post
Share on other sites
easy blida super cata j'ai la 512 au heures de pointe c'est du 10kbs ( je peut pas vous montrer le screen du test , sa n'a meme pas voulu demarrer ... )

 

 

je te crois sur parole kho :D:D:D

Share this post


Link to post
Share on other sites
Guest mamide

faut dire que l'algérie et l'internet c'est pas compatible !! on aurait mieu fait de rester avec le 1515 (56kbps) au moins minimum garantie lol

Share this post


Link to post
Share on other sites
Guest mamide

désolé l'ami mais faut vraiment aller voir les responsables de Easy là car ta configuration n'est pas normale !! le DownStream pour les clients Easy est à 2 Méga et le Upstream à 512 ta configuration veux dire que tu ne vas jamais dépasser les 64kbps même si ta 1 méga normalement le Downstream est plus grand que ton débit et pour Easy il est toujours à 2 méga , je sais pas si tu comprend la gravité des choses mais ce débit affiche la limite de ton modem donc si il est à 64 kpbs même Bill Gates n'arriverai pas à le faire monter sauf si ton modem est vraiment déstabilisé par Noel . moi avec mon débit de 1 méga il ya des chances que j'atteigne les 2 méga mais le contraire jamais si j'ai un débit de 2 méga et que mon modem affiche 1 méga alors tu restera toujours à 1 méga

 

Remarque :

 

1 - Pour le DNS Server tu n'a pas besoin d'atribuer car les modems ZTE sont auto configurable d'où est tout l'avantage de Easy , on n'a pas besoin d'ouvrir les ports , il les faits automatiquement !! pour revenir à la configuration D'origine tu fait un Reset à l'aide du bouton derrière ton modem avec une aguille ou quelque chose de très fin .

 

2 - la version de ton Firmware n'est pas à jour Easy vient d'update leur modems à la v5.3

 

 

voici une photo de ma configuration Easy : http://img376.imageshack.us/img376/7753/configeasyadslvd1.jpg

 

PS : le Modem Routeur MT880 De Fawri affiche une limite de 20 Mbps Destiné à l'ADSL 2ème génération avec des Débits allant jusqu'a 25 Mbps !! ce qui est largement suffisant pour nos chers clients qui utilisent des Débit ne dépassant pas les 2048 kbps !

 

Edited by mamide

Share this post


Link to post
Share on other sites

Re

j'avais fais un reset ce matin, et tout est revenu a la normal

pour les dns c seulement parce que je partage ma connexion avec un carte réseau sans fil

pour la V 5.3, je ne sais pas d'où je peut l'avoir!, je suis abonné chez Easy depuis 3 ans c'est pour cela que le Firmware est un peut ancien

Edited by hAnI

Share this post


Link to post
Share on other sites
Guest mamide
Re

je suis abonné chez Easy depuis 3 ans c'est pour cela que le Firmware est un peut ancien

 

ça n'explique pas pourquoi ton modem affiche du 64kbps en download :confused:

Share this post


Link to post
Share on other sites
ça n'explique pas pourquoi ton modem affiche du 64kbps en download :confused:

je parlais de la version du firmwave

apres avoir fais un reset, je n'es plus de 64 kbps mais 2048

bonne nuit

Share this post


Link to post
Share on other sites
Guest mamide
je parlais de la version du firmwave

apres avoir fais un reset, je n'es plus de 64 kbps mais 2048

bonne nuit

 

ok d'accord , bonne nuit à toi aussi !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • ahh @malouki merci pour la réponse, mais en general j'ai pu confirmer qu'ils achetent les pieces bien moins cher ; pour le USD par exemple le revendeur m'a dit 100DA...
    • juste avant la fermeture du square un J'ai changé 500€  . un combiste  M'a demandé de lui amener des pièces en euros.et qu'il avait vraiment besoin.en me les changeant au prix du marché.c est à dire si le change est à 200 il me donnerait 200    
    • Orange Livebox is an ADSL wireless router available to customers of Orange's Broadband ... USB host port specifically for using a standard USB printer on the network, which ... "Livebox (Inventel DV4210) Wireless ADSL Modem Router".
    • Salam khawti j'ai trouver cet discussion en me zappant sur le net, j’étais en train de chercher un peu d'avis sur le LG NANO86, pareil j'ai craquer pour un je l'ai pris , c'est un plaisir de voir un TV avec ses caractéristiques avec ce prix. Je n'ai pas encore essayer des films alors sur une PS PRO c'est excellent même que j'ai senti un peu l'image  sombre, sur la PS4 Pro j'ai utilisé le profil Jeux avec ces modifications : HDMI ultra HD deep color : activé réponse instantanée jeux : activé - Luminosité 60 - contraste 100 - netté 30 -couleurs 85 - tint 0 LED Local dimming : désactivé température couleurs : froid dynamic contraste : désactivé je n'ai pas encore testé des jeux dont les scènes sont en couleurs clairs ( je joue actuellement sur les souls) l'univers est un peu dark et sombre peut être c'est pourquoi je trouve l'image un peu sombre ! si vous me conseillez quelques régalages de plus je serais reconnaissant :) Bonne journée à tous  
×
×
  • Create New...