IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM


Affichage des résultats 1 à 3 sur 3
Share |

Discussion: j'ai problèm avec ma connexion qui me rend malade

  1. #1
    Date d'inscription
    janvier 2008
    Messages
    1 132
    Remerciements
    69
    Remercié 16 fois dans 16 messages
    Pouvoir de réputation
    11

    reglé j'ai problèm avec ma connexion qui me rend malade

    salut les amis,

    voila mon problème quand je clic sur un lien il ya une sorte de déconnexion mais pas comme les autres il me dit Adresse introuvable Firefox ne peut trouver le serveur à l'adresse...etc , est kis ne peut plus faire de mise a jour le plus étonnant dans tout ca c'est que msn ne déconnecte pas et azureus continu a telechager normalement et je suis obliger de rebooté mon modem pour que ca devienne normal

    Cliquer ici pour agrandirCliquer ici pour agrandirCliquer ici pour agrandirCliquer ici pour agrandirCliquer ici pour agrandir

    il me fait ca tout le temps a l'aide les amis SVP
    Dernière modification par ange007 ; 17/02/2009 à 21h17.

  2. #2
    Date d'inscription
    janvier 2008
    Messages
    444
    Remerciements
    1
    Remercié 2 fois dans 2 messages
    Pouvoir de réputation
    10

    Par défaut

    sa doit etre un proàbleme dns change de dns met celui de opendns

  3. #3
    Date d'inscription
    janvier 2008
    Messages
    1 132
    Remerciements
    69
    Remercié 16 fois dans 16 messages
    Pouvoir de réputation
    11

    Par défaut

    j'ai changer vers opendns en cour de test

    merci

Discussions similaires

  1. problem avec eazy
    Par KIKOU36 dans le forum Easy
    Réponses: 14
    Dernier message: 30/04/2011, 20h31
  2. [Problème] problem avec msi5870
    Par IORILORI dans le forum Hardware (Matériel)
    Réponses: 14
    Dernier message: 26/08/2010, 12h52
  3. [Problème] Problem avec le PING!!!!
    Par Massi10 dans le forum Jeux en Réseau / LAN Arena
    Réponses: 9
    Dernier message: 18/08/2010, 19h58
  4. [Problème] problem de son avec windows 7
    Par kawther87 dans le forum Maintenance et dépannage How-to|Tutos et Docs
    Réponses: 7
    Dernier message: 15/08/2010, 13h17
  5. problem avec ma connexion fawri
    Par lakamora dans le forum ADSL Algérie
    Réponses: 7
    Dernier message: 06/07/2009, 16h57

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Webimag] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX] [Photographe MARIAGE]

is PageRank Checking Icon