Jump to content

Akira

Members
  • Content Count

    82
  • Joined

Community Reputation

10 Good

About Akira

  • Rank
    Membre Assidu
  • Birthday 11/11/1986

Converted

  • Lieu
    Blida
  1. Moi aussi j'ai des déconexion a partir de 18h, youtube trés lent aussi (idoom 4m blida)
  2. Parce que les femmes ont des armes que ni toi ni moi possèdent ...., c'est aussi simple que ca Et pour revenir au sujet j'ai 28 ans et j'ai rien reçu du tout de leur part et je ne compte pas aller me renseigner
  3. Moi ca fait 2 mois que j'ai augmenté mon débit (4mo) mais il m'ont rien donnée du tous
  4. Akira

    4 Mo IDOOM

    Salam J'ai l'offre Idoom 4mo [TABLE=class: tabdata, width: 760, align: center] [TR] [TD] SNR Margin [/TD] [TD] : [/TD] [TD=width: 70, align: center] 6.1 [/TD] [TD=width: 70, align: center] 18.9[/TD] [TD]db[/TD] [/TR] [TR] [TD=class: light-orange][/TD] [TD=class: light-orange][/TD] [TD] Line Attenuation [/TD] [TD] : [/TD] [TD=width: 70, align: center] 36.3[/TD] [TD=width: 70, align: center] 17.1[/TD] [TD=width: 280]db[/TD] [/TR] [/TABLE]
  5. Salam Idoom 4Mbs Torrent : 400 ko/s - 460 Ko/s IDM : 500 Ko/s - 530 Ko/s des fois ca monte jusqu'a 1.022 Ko/s des pics sur 5 sec maxi
  6. Akira

    Geekzone

    Salut Giga, des water bloc pour les amd r290 ?
  7. Akira

    53.29 Mb/s

    Je dirait plutôtt un bug d'affichage, parce que quand j'ai fait ce test la connexion été merdique chez moi (donc j'été choqué de voir un tel débit alors que j avait à peine 10ko/sec ...
  8. Akira

    53.29 Mb/s

    Ca arrive des fois comme ca
  9. Je suis a 41*100 et avec un vCore a 1.23 V, je doute que ton proc est stable avec ce vCore
  10. Salam, comme indiqué sur le titre je voudrais des avis sur cette alimentaion ? Alim Neuve et ont me la proposer a 11 000 Da. Qui vas avec la configue Suivante ; Cpu : i5 2500K OC 42*100 = 4200Mhz Vcore 1.21 Cooler Cpu V6 GT Cooler Mater Gpu: GTX 460 CYclone OC 725/1800 + Mob: Z68 Gigabyte ud3h-b3 Ram; 2x Corsair Vengeance lp 1600Mhz 2X hdd 500 Go & Graveur dvd le tout dans un Cm Storm Sniper BE avec 3x fan 200mm a led + 2x 120mm Merci de vos réponse.
  11. Peut ont faire un SLI avec un modèle MSI Cyclone ?
  12. J'aimerai bien y participé , comme dit en haut qui ne tente rien n'a rien ! Par contre y'auras que des mobos Msi ?
  13. Finalement j'ai trouver le truc a faire, par hasard après avoir abandonnée l'affaire ^^ fallait juste que je mette dans les option avancé de la carte réseau 10 mbs dublex intégral et ça marche impec, donc voila si ça peut aider d'autres qui ont le même problème. Merci pour vos réponse !
  14. Merci pour vos réponses. Mais comme a dit GoLLuM13, si cété un problème au niveau hardware elle vas pas marcher du tout (mais je vais appeler Matos et voir avec eux, ont sait jamais ^^) et je pense plutôt que c'est un problème de conflit, j'ai une carte sky star 2 (qui est désactiver dans le gestionnaire de périphériques, et il faut que je l'active pour que je puisse regarder un truc). et dés fois ça marche normale après un reboot dés fois non, donc je sait pas trop quoi faire .... ?
  15. J'avais remarquer aussi un ralentissement au niveau du chargement de Windows, ca doit être surement les utilitaire, car j'avais installer tout ^^. Je vais tout désinstaller et voir ce que ca donne. Juste une question, ca peut pas être un probléme matériel au niveau de la carte mére ? Sinon, Merci pour vos réponses .
×
×
  • Create New...