Jump to content

xydol

Members
  • Content Count

    40
  • Joined

Everything posted by xydol

  1. chez moi c la cata de 15h jusqu'a 22h et ça dure depuis 1mois environ, et je suis obbligé de supporter les deconnections toute les 15min par dessus le marché, c le comble de la torture
  2. moi g meme pas la connection que g payer c a d meme pas 512
  3. depuis 2 jours le reseau easy est calamiteu je ne sait pas ce qu'ils foutent mais je craint le pire
  4. ça dure depuis un moment chez moi
  5. moi g t chez fawri et c pas mieux essbar w khlas
  6. pour le CISCO c le RT54G2 pour le US ROBOTICS c le 9108
  7. pour ma part depuis hier soir impeccable, j'ai testé plusieurs passerelles et elle marchent toutes aussi bien, un ping de 70-80 et un debit impec, pour vue que ça dure, au passage j'ai rien bidouillé sur mon modem ni ma config, donc le probleme venait de chez AT, alors que chez l'actel cheraga on m'avait dit que le probleme etait chez moi, allez comprendre qualque chose, faut croire que les algeriens sont en train de battre des records d'incompetence!
  8. moi g essayer pls modeles et g un seul qui marche c un modem cisco, meme le modem d'origine AT ne donne rien, g un pote qui roule avec un US ROBOTICS assez ancien mais ils fonctionne bien
  9. moi g des decoooonnnections toutes les 3 a 4 minutes c'est infernal depuis hier c'est lhbal, je sait pas ce qu'ils foutent mais ils vont m'entendre demain a l'actel de cheraga
  10. oui g le meme probleme d'ailleur des que j'accroche une passerelle qui marche, ça dure pas plus de 30mn
  11. a alger il y a des deconnections frequentes a partir de 17h jusqu'a 23h, apres c'est relativement stable
  12. la cata en mode routeur, g tt essayé mais ya rien
  13. moi pour ma part g changer de routeur pour un cisco e la tout marche impec alors que j'avait rien avec le routeur sagem badgé djaweb, je suppose que le reseau AT a evolué et qu'il faut changer le firmware du sagem, parceque g verifié et c les memes reglages
  14. moi g le meme pb mais avec toutes les passerelles, rien ne marche en mode routeur que du bridge
  15. chez easy la connexion rahi tmout, la dernière fois g été du coté de m'sila et un gars qui tiens un cyber m'a dit qu'il etait faermé depuis une semaine, pas de connexion easy, et la chez moi a cheraga, alger, la connexion est chaotique, g 512 et souvent ces derniers temps elle ne fait même pas 1kb/s
  16. j'ai vu qu'algerie telecom a augmenter ses tarifs en proposant la soit disant formule wifi, mais c e que je trouve anormal c'est qu'ils disent que le router modem wifi est gratuit pour une souscription d'un an ?? voila le le lien http://www.algerietelecom.dz/?p=offre_wifi
  17. en principe ils se valent tous coté debit, mais coté ping je crois que fawri est nettement mieux .
  18. ici a alger on a eu des coupures de plus d'une heure jeudi et vendredi, mais lyoum ça va, pour vue que ça dure!
  19. tu dois avoir un pb de ligne ou de DSLAM moi a moment donné g eu un probleme de ping mais je l'ai signalé et avec un beaucoup de patience et de relance ils ont fini par me le regler la g moins de 100ms sur certains serveurs mais en moyenne ça depasse jamais les 250 ms
  20. bien essayé pour nous remonter le moral, mais avril c encorre loin
  21. c une carte reseau gigabyte qui affiche ça ,c surement pas une connection internet et surement pas en algerie lollll
  22. j'espere que c passager ces passerelles fawri parceque g perdu 2 mois d'abonnement fawri pour m'abonner easy, si avec tt ça je me retrouve encore avec les ports fermés et le P2P el low id c la galere il me reste plus qu'a me suicider !
  23. je sais pas ce qui foutent mais la connection plante assez souvent, par moment ça marche tres bien mais souvent ça tourne autour de 50 kbps
×
×
  • Create New...