Jump to content

problème connexion 1mo


Recommended Posts

Bonjour tout le monde

Voila j'aimerais savoir si quelqu'un aurait des baisses de débit importantes le soir? c à d à partir de disons 16h00? moi perso, j'ai la soit disant 1mo, mais le debit ne dépasse jamais les 250ko/s le soir, des fois meme j'ai de la 128 max :(

A eepad, ils disent que c'est ma ligne! alors qu'entre moi et le central téléphonique de BMR, il n'y a que 70 mètres et un mur! donc le dslam pas trop loin, en plus, le matin j'ai un débit de 950ko/s, donc normal.

Alors, pouvez vous me donner vos observations, concernant vos connexion 1Mo? surtout ceux qui sont branché au centrale téléphonique de bir mourad rais...

:(

Link to post
Share on other sites

Merci pour vos réponses, voila ce que ça donne:

 

Etat de la Ligne ADSL OPERATIONNEL

Mode ADSL G992_1_A (G.DMT)

Débit montant 512 Kb (Intlv[LP0])

Débit descendant 5024 Kb (Intlv[LP0])

Atténuation Terminaison locale: 0.0

Terminaison distante: 0.0

Marge SNR Terminaison locale: 25

Terminaison distante: 22

Nombre de HEC 0

Logiciel 0x11130419

Compteur 15 min ES 0

Erreurs de CRC 2

Compteur 1 jour ES 0

 

C'est normal? et ou je doit m'adresser pour regler le problème? Actel BMR?

 

479495866.png

Edited by sonic584
Link to post
Share on other sites
Alors personne n'a une idée sur le problème??? ou sur comment le règler avec les soit disant service technique d'eepad???

 

ya khouya , c'est un problème de saturation , et depuis la réduction des prix de AT et l'augmentation du débit sa a toujours étai comme sa , a part si il y'a une augmentation de bande passante pour retrouver tes 1 mbps tu devra attendre minuit ou plus .

 

lahghaleb c'est comme sa !;)

Link to post
Share on other sites

salam alikoum

oui sa a commencer ya 4 jours debit catastrophique j ai içi a la maison et au boulot c la meme chose et pas selement qu'appartir de 16h mais plutot appartir de 9h du mat et sa continu toute la journée

 

salam alikoum

Link to post
Share on other sites

Déjà on parle de connexion 1mb (mega bit), et non pas de 1mo (mega octet) (tu te croit ou en france, lol).

 

Ton test de débit montre un débit de 380kb/s (0.38mb/s), j'avais déjà vu ca chez un ami (avec abonnement 1mb/s) qui était chez eepad, son assilabox affiché 400kb/s tout le temps, après plusieurs réclamation, ca n'a rien donner et que ca commencer a durer, il a résilié son contrat.

 

Essai de voir avec eux, peut etre c'est un problème temporaire.

Link to post
Share on other sites

Ca dure depuis au moins 2 mois, ou makan walou, ton ami il etait abonné à quel ACTEL stp? on ma dit que dans ces cas, il faut qu'eepad change votre branchement dans le dslam, ou change de dslam tout cour! mais comment obligé ces cons d'eepad de swaper le branchement??? c'est ca la question! sinon pour changer, les autres c'est encore plus merdique malheuresement...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...