Jump to content

Indice de sécurité est manquant sur le forum ?


Recommended Posts

c'est quoi ce message? dans lapage de démarrage de forumdz

Il n'est pas possible de soumettre car l'indice de sécurité est manquant.

 

Si cela survient de manière inattendue, veuillez en informer l'administrateur et décrivez-lui les actions effectuées avant de recevoir ce message d'erreur

Link to post
Share on other sites

salut ,

 

oui sa fait un moment samir l'a réglé je crois , avant ce message s'affichait en faisant une recherche , désormais c'est en cliquant sur dernier message .

Link to post
Share on other sites

"Il n'est pas possible de soumettre car l'indice de sécurité est manquant.

 

Si cela survient de manière inattendue, veuillez en informer l'administrateur et décrivez-lui les actions effectuées avant de recevoir ce message d'erreur."

J'ai le même message

Link to post
Share on other sites

Le message apparait sous ie8 et firefox, pas systématiquement mais très souvent et de manière aléatoire (ouverture de liens, actualisation, différentes rubriques du forum).

Link to post
Share on other sites

j'ai tjrs eu ce message ! firefox google chrome ie7 & 8 !

at home ou au boulot !

j'ai tt fait : vider le cache , supprimer les cookies j'ai meme changé le passe !

j'ai ce message depuis que le forum a été H-acké j'ai signalé ce blem ya un moment deja mais 3labalkoum tjrs rien..

Link to post
Share on other sites

J'ai remarqué aussi le soucis en effet.

 

Afin que le message de sécurite ne s'affiche pas, je vous invite à enlever le :

 

=dst de l'URL

 

Exemple :

 

http://www.forumdz.com/dkjdhkjh?profile=dst

 

pour faire

 

 

http://www.forumdz.com/dkjdhkjh?profile=

 

ou quelque chose du genre et ça va fonctionner. Sinon je continuerai à chercher d'où vient le problème ;)

 

Salutations amicales

Link to post
Share on other sites
J'ai remarqué aussi le soucis en effet.

 

Afin que le message de sécurite ne s'affiche pas, je vous invite à enlever le :

 

=dst de l'URL

 

Exemple :

 

http://www.forumdz.com/dkjdhkjh?profile=dst

 

pour faire

 

 

http://www.forumdz.com/dkjdhkjh?profile=

 

ou quelque chose du genre et ça va fonctionner. Sinon je continuerai à chercher d'où vient le problème ;)

 

Salutations amicales

salam BOF

j'ai mi que forumdz.com mais ca se redirect automatiquement vers le profile dst

donc j'ai le probleme aussi j'ai crus que j'étais le seul

Link to post
Share on other sites

Il semble qu'à mon niveau le problème soit réglé. Voici mon expérience :

Je me suis déconnecté du forum et un message qui disait que les cookies avaient été effacés est apparu suite à cela. En me reconnectant, j'ai eu le message d'erreur encore une fois puis plus rien.

En espérant que ça soit utile à ceux qui ont ce problème.

Edited by milax
Link to post
Share on other sites
Il semble qu'à mon niveau le problème soit réglé. Voici mon expérience :

Je me suis déconnecté du forum et un message qui disait que les cookies avaient été effacés est apparu suite à cela. En me reconnectant, j'ai eu le message d'erreur encore une fois puis plus rien.

En espérant que ça soit utile à ceux qui ont ce problème.

 

Après plusieurs essais je confirme que le problème est réglé chez moi.

Edited by milax
Link to post
Share on other sites
Guest
This topic is now closed to further replies.


×
×
  • Create New...