Jump to content

EEPAD et OVH ?


Lyès
 Share

Recommended Posts

  • Administrators

Bonjour,

 

Je viens de me connecter et j'ai remarqué que je n'ai accès à aucun des serveurs gérer par OVH y compris ForumDZ qui est héberger chez eux ??

 

Voici un tracert que j'ai fait :

1041553935eepadovh.JPG

 

Est ce que sa ne concerne que moi?? ou c'est pareil pour vous ?

 

PS: j'ai du passer par un proxy pour me connecter au forum!

 

Merci d'avance

Link to comment
Share on other sites

  • Administrators

Merci wefix pour ta réponse.

 

C'est bon j'ai de nouveau accès aux serveurs OVH.

 

Ce qui est bizzar c'est que y'avais que OVH auquel javais pas accès les autre sites tel que google.dz, yahoo.fr, fonctionnés correctement et c'est la première fois que sa m'arrive.

 

wait & see :confused:

Link to comment
Share on other sites

Ce qui est bizzar c'est que y'avais que OVH auquel javais pas accès les autre sites tel que google.dz, yahoo.fr, fonctionnés correctement et c'est la première fois que sa m'arrive.

 

wait & see :confused:

de rien

oui google et co marche mai pour les autre non , c'est rétablie chez moi aussi mais sa arrive tres fréquemment ces derniers jours

 

saha ftourek ;)

Edited by wefix
Link to comment
Share on other sites

De nouveau innaccécible..

 

saha ftourek à toi aussi =)

 

 

je suis presque tt le temps sur les serveurs ovh surtout de jeux ,jamais eu ce problem ,mais mon problem la c'est que jai un ping qui monte a 450 tt les minutes ou presque mem pas et il redecend donc c impossible de profiter de ma conex ,vs avez le meme problem ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Bonjour, je reviens a vous pour se mystère AT ou bien modèle de modem ? les screen présente montre différents stats avec abonnement 20 mega : 1- Soit AT et leur matériels sont en cause 2- Ou bien les modem  l'un et plus performant que l'autre ou bien un problème d'incompatibilité avec l'équipements AT . La ligne et parfaite niveau installation TKHERKHICH etc........ Les modèles en screen D link / Huawei / Tp link Vr400 / Tp link 8961 /Tenda d301 le plus catastrophique sont les trois dernier , le Hiic pourquoi il ne diminue par le rate pour stabilise le Snr alors que les deux premier le font. NB: Les Tp link n'arrive même pas a ce synco deux seconde d'affile rien. A vous de m'explique d'où viens ce phénomène vous remercions par avance. 
    • Oui ton code marche nickel, merci. Le problème c'est l'abonnement Volka Iptv que j'ai, qui beugue énormément peut être parce que pas cher, je l'ai payé 1000DA/an.
    • je confirme tivimate = top.... @laliche par contre moi...tous les codes gratos que j'ai trouvé ces dernieres années...ca bug grave pour volka...du coup je ne comprends pas pourquoi chez toi c'est pas le cas !🤔
    • essai de brancher directement le modem a l'arrivé de la ligne et sans filtre 
×
×
  • Create New...