Jump to content
wefix

Configuration paramètres vpi/vci sur speedtouch St706

Recommended Posts

Salam ,

 

j'ai essayé de faire ce petit tutoriel pour les abonnés Eepad qui s'apprêtent a migrer ver AT et qui trouvent des difficulté a reconfigurer les paramètres vpi/vci de leurs modem/routeur Speedtouch .

 

En premier lieu il faut se rendre au panel du modem http://dsldevice.lan:10800 ( je sais je sais , moi aussi je déteste cette page ces dernières jours).

 

1-cliquez sur information pour récupérer le numéro de série du modem ( faite un copier ) dont on aura besoin après puisque c'est notre mot de passe administrateur .

 

photo1za.jpg

 

photo2hz.jpg

2- cliquez sur configuration et juste en bas SET UP (vous remarquerez que que les vpi et vci et Eepad sont configurer en 0/35 et 8/35 ).

 

photo3ms.jpg

 

photo4al.jpg

 

 

3-en cliquant sur SET UP une petite fenêtre sort , cliquez sur next , laisser le paramètre sur routed ppp ( mode routeur ) puis NEXT .

 

photo5oa.jpg

 

 

photo6mh.jpg

 

4-maintenant on arrive au paramètre vpi/vci , dans le menu contextuel , choisir les paramètres correspondant a ceux de votre nouveau FAI (choisissez surtout pas EEPAD:D ) dans ce cas la j'ai choisie ANIS 8/35 puis NEXT.

 

photo7zu.jpg

 

 

5-sur cette fenêtre faite entrés vos identifiant de connexion ( si vous avez pris ANIS mettez vos identifiant attribué par votre FAI a savoir le user sous forme de 021221122@djaweb.dz et le mot de passe que vous aurai choisie vous même ) .

 

photo8uh.jpg

 

6-sur cella saisir le user et le mots de passe pour un accès administrateur sur le modem ,sur mon sppedtouch ;

 

user : Adminstrator avec la lettre A en majuscule ( il se peut que pour certains speedtouch le user c'est Support )

mot de passe : le numéro de série du modem qu'on a copier au début. puis cliquez sur NEXT .

 

photo9ic.jpg

7-Cliquez sur Start pour commencer la configuration , attendre gentiment ( après tout on attendu 12 jour:p ) une nouvelle fenêtre sort saisissez le user et le mot de passe du modem comme on l'a déjà fait avant .

 

photo10m.jpg

 

photo11b.jpg

 

photo12xa.jpg

 

8-le modem se réinitialise , saha w'lahana , koulchi mabrouk vous vous êtes débarrassé de l'Eepad :D

 

 

photo13s.jpg

 

 

Saha ftourkoum a toutes et a tous et bon courage.

 

ps; si quelqu'un pouvais poster les déferrent paramètre vpi/vci de chaque FAI sa serai très gentil .

 

 

 

 

Edited by wefix

Share this post


Link to post
Share on other sites

Je me permettrais juste deux truc!! ^^

Pour ce qui est du nom d'utilisateur et du mot de passe c'est plutôt ceux de Anis qu'il faut mettre =p parce que avec du 8.35 eepad ne pourra pas se connecter, et pour ce qui est du nom d'utilisateur et du mot de passe qu'il faut choisir après mettez ceux que vous souhaité c'est le mot de passe qui protégera le modem ^^

 

PS: j'allais faire le tuto mais comme je ne suis pas chez moi je n'ai pas eu le temps, donc merci pour le super boulot wefix =)

 

edit: sujet épinglé.

Edited by Lyès

Share this post


Link to post
Share on other sites
Je me permettrais juste un truc!! ^^

Pour ce qui est du nom d'utilisateur et du mot de passe c'est plutôt ceux de Anis qu'il faut mettre =p parce que avec du 8.35 eepad ne pourra pas se connecter, et pour ce qui est du nom d'utilisateur et du mot de passe qu'il faut choisir après mettez ceux que vous souhaité c'est le mot de passe qui protégera le modem ^^

 

PS: j'allais faire le tuto mais comme je ne suis pas chez moi je n'ai pas eu le temps, donc merci pour le super boulot wefix =)

 

salam ,

 

de rien mon frère et merci pour ces informations , mais pour changer les vpi/vci il me demande les user et le mot de passe de mon FAI et pour l'instant j'ai pas ANIS donc j'ai mis ceux de Eepad , après pour ce connecter on pourra changer non ou bien c'est obliger de les mettre a l'avance ?

 

ps : moi aussi je suis pas chez moi , je te raconte pas la galère pour uplaoder ces pic dans un cyber :p:p

Share this post


Link to post
Share on other sites

Normalement on peut changer, mais pourquoi pas le mettre à l'avance =) puisque le nom d'utilisateur chez Anis est sous la forme :

télfixe@djaweb.dz (exemple : 021221122@djaweb.dz)

et le mot de passe c'est toi qui le choisis lors de l'abonnement : ) !!

 

et bon courage pour le cyber, la je suis chez un proche avec fawri 256 lol

Share this post


Link to post
Share on other sites

Bonjour les VPI/VCI des FAI en algerie sont :

 

0/35 EEPAD & EASY

0/38 FAWRI

8/35 ANIS

 

Donc pour les gens qui passe a EASY y'as que les user et mot de passe a changer.

  • Like 1

Share this post


Link to post
Share on other sites

bonsoir wefix. j'ai configurer le modem avec anis ça marche et tout, mais au bout de qq temps, je perd la connexion, elle chute koi, y a que msn et skype qui marche. je dois redemarrer le modem pour que ça revien, bizare comme situation,

Share this post


Link to post
Share on other sites
pour le sagem f@st 800/840 comment ça se passe ?
Tu dois le désinstaller puis le réinstaller, et lors de l'installation tu aura le choix pour le VPI / VCI :)

 

bonsoir wefix. j'ai configurer le modem avec anis ça marche et tout, mais au bout de qq temps, je perd la connexion, elle chute koi, y a que msn et skype qui marche. je dois redemarrer le modem pour que ça revien, bizare comme situation,

Cela vient de chez Anis, fait une réclamation.

Share this post


Link to post
Share on other sites

mrci pour ces infos ! sinon pour l'autre, qu'est ce que t"as comme modem ? car il ,se peut que ça soit le ca spour le sagem mais pour le speedtouch àa marchera bien ok

Share this post


Link to post
Share on other sites
j'ai 1 speedtouch

 

essayes de le flasher chez AT ! pis voir après! mais je me demande si après le ******** du modem , s'il y aurait des choses à configurer ou pas ?

Edited by veniziano

Share this post


Link to post
Share on other sites

Bonjour!

 

Je suis finalement de retour sur le net, plus de connexion EEPAD depuis le 02/11 et ce dimanche j'ai du prendre une décision, donc je me suis abonné chez Anis à Constantine 1 Mo à 1850 DA,

 

On vient juste de me brancher "ma connexion marche ya pas 20 minutes"

j'ai du configurer mon Speed Touch, et il se connecte nickel, aucun souci pour le moment, j'ai un peu mal au cœur pour EEPAD mais bon...j'ai pas eu le choix,

 

Voici un Speedtest :

566239246.png

 

pour le téléchargement avec IDM, c'est assez instable, ça passe de 50 Kbps jusqu'à 130 Kbps...

Share this post


Link to post
Share on other sites

j'ai une question toute bête, à l'image de ma connaissance dans le domaine ^^

 

1) est ce que le tuto traite du modem speedTouch 706 WL ? si c'est non, est ce que c'est les même étape a suivre?

 

2) est ce que on auras le wifi une fois la conexion établi avec easy par exemple ?

 

et merci pour le tuto, sa aide pas mal de personne donc chapeau :)

Share this post


Link to post
Share on other sites
j'ai une question toute bête, à l'image de ma connaissance dans le domaine ^^

 

1) est ce que le tuto traite du modem speedTouch 706 WL ? si c'est non, est ce que c'est les même étape a suivre?

 

2) est ce que on auras le wifi une fois la conexion établi avec easy par exemple ?

 

et merci pour le tuto, sa aide pas mal de personne donc chapeau :)

 

salam , oui pour les deux question , déjà wl ou st c'est le même e(t merci :)

Share this post


Link to post
Share on other sites

Oui c'est un SpeedTouch ST706 WL

Le wifi marche normalement puisqu'il est indépendant de la connexion,

Voilà j'ai pris des Screens pour mieux illustrer :

32834287.jpg

63781288.jpg

19259984.jpg

48120222.jpg

Share this post


Link to post
Share on other sites

j'ai essayer de configurer ma speedtouch avec fawri mais ca n'as pas marcher

esqu'il y' a une difference entre une connexion pro et une connexion normal???

Share this post


Link to post
Share on other sites
j'ai essayer de configurer ma speedtouch avec fawri mais ca n'as pas marcher

esqu'il y' a une difference entre une connexion pro et une connexion normal???

Je pense que pour la PRO tu as une IP fixe qui ne change pas, mais je suis pas sûr...

 

Bonjour, j'ai une question en dehors du ce thread , j'aimerais savoir comment je puisse effectuer un screen , merci !

 

Humm, appuis sur la touche "Impr écran" en haut à droite "juste à coté de la touche F12" et après tu fais un coller dans "paint" ou autre outil de traitement d'image.

Share this post


Link to post
Share on other sites

salam oua3likoum ; tout d'abord je te remercie pour ce tutorial mais jai un probleme des le debut quand je vais dans configuration après set up je met next bien sur après il m'apparais quelque chose ou je doit mettre le nom d'utilisateur et le mot de passe je met dans nom d'utilisateur le num de tel et dans la case mot de passe mon mot de passe bien sur que assila ma donner mais le prob c'est que sa veux pas passer ??

que faire svp ?

merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...