Jump to content

Configuration HUAWEI HG520


Recommended Posts

Sur le site djaweb :

 

le Manuel d’installation pour configurer modem-routeur wifi HUWAEI HG520

 

(pour connexion FAWRI)

 

http://www.djaweb.dz/documentation/fawri/HG520.pdf

 

 

ils proposent deux modes :

 

1) Mode Routeur (PPPOE) :

 

2)Mode Routeur (IP statique) :RFC2684B encapsulation

 

Quelqun pourrait-t-il m'expliquer la différence et quel mode choisir ?

 

MERCI.

Link to post
Share on other sites

Salam,

 

j'ai un ptit souci c'est que quand je met le modem routeur huawei HG520 en mode PPPOE, je n'arrive pas à me connecter :( je suis obligé de le mettre en mode Bridge pour avoir accès à internet

je ne sais pas pourquoi, quelqu'un pourrai-t-il m'aider ?

Aussi le wifi semble ne pas fonctionner

Help !

Link to post
Share on other sites
Salam,

 

j'ai un ptit souci c'est que quand je met le modem routeur huawei HG520 en mode PPPOE, je n'arrive pas à me connecter :( je suis obligé de le mettre en mode Bridge pour avoir accès à internet

je ne sais pas pourquoi, quelqu'un pourrai-t-il m'aider ?

Aussi le wifi semble ne pas fonctionner

Help !

 

Il faut mettre l'adress IP du modem comme DNS et Passerelle

Link to post
Share on other sites
Sur le site djaweb :

 

le Manuel d’installation pour configurer modem-routeur wifi HUWAEI HG520

 

(pour connexion FAWRI)

 

http://www.djaweb.dz/documentation/fawri/HG520.pdf

 

 

ils proposent deux modes :

 

1) Mode Routeur (PPPOE) :

 

2)Mode Routeur (IP statique) :RFC2684B encapsulation

 

Quelqun pourrait-t-il m'expliquer la différence et quel mode choisir ?

 

MERCI.

 

Link to post
Share on other sites

MON modem HUWAEI HG520 decone grave il se déconnecte tout les 2 ,3minutes j'ai crus que ca vient de FAI mais apparement j'ai remis le mt 882 et la pas de coupure ??bizarre c'est quoi ce probleme il est HS?

je vais le remettre par defaut pour voir sinon je vais l'amené a AT pour changement sinon je vais reprendre le mt882

Link to post
Share on other sites
Quelqu'un d'autre rencontre des problèmes avec ce "nouveau" modem-router d'AT ?

 

comme je viens de rejoindre le club...

 

je me reponds.!

 

pour le modem-router il fonctionne correctement en suivant le

 

parametrage donne

 

Sur le site djaweb :

 

le Manuel d’installation pour configurer modem-routeur wifi HUWAEI HG520

 

(pour connexion FAWRI)

 

http://www.djaweb.dz/documentation/fawri/HG520.pdf

 

et quelques extras comme le paremetrage securite qu'on peut elever a un

 

meilleur niveau (djaweb propose de securiser le wifi avec une cle wep 64

 

bits !)......

Link to post
Share on other sites
  • 2 weeks later...
Salam,

 

j'ai un ptit souci c'est que quand je met le modem routeur huawei HG520 en mode PPPOE, je n'arrive pas à me connecter :( je suis obligé de le mettre en mode Bridge pour avoir accès à internet

je ne sais pas pourquoi, quelqu'un pourrai-t-il m'aider ?

Aussi le wifi semble ne pas fonctionner

Help !

 

http://img59.yfrog.com/img59/5822/sanstitrepv.jpg

Link to post
Share on other sites
  • 1 month later...
comme je viens de rejoindre le club...

 

je me reponds.!

 

pour le modem-router il fonctionne correctement en suivant le

 

parametrage donne

 

Sur le site djaweb :

 

le Manuel d’installation pour configurer modem-routeur wifi HUWAEI HG520

 

(pour connexion FAWRI)

 

http://www.djaweb.dz/documentation/fawri/HG520.pdf

 

et quelques extras comme le paremetrage securite qu'on peut elever a un

 

meilleur niveau (djaweb propose de securiser le wifi avec une cle wep 64

 

bits !)......

 

wep64 bit *****able facilement 5min et le tour est joué :D

Link to post
Share on other sites

Bonjour

j'aimerai savoir pour Anis faut juste changer de vpi/vci ?

et pour fawri le nom d'utilisateur c'est le numéro du tel sans ou avec le 021 ?

ah et encore une chose le DHCP serveur "Seize of ip pool" elle est a 32 ou 64 ?

merci d'avance

Link to post
Share on other sites
Bonjour

j'aimerai savoir pour Anis faut juste changer de vpi/vci ?

 

salut,

 

oui exact , tu mets 8/35 et ça roule

 

et pour fawri le nom d'utilisateur c'est le numéro du tel sans ou avec le 021 ?

 

oui , le nom d'utilisateur tu laisse ton numéro de tél comme il est avec l'indicatif

Link to post
Share on other sites
  • 7 months later...

Salam alaikoum

 

j'ai une connexion "Easy" et ils m'ont vendu un modem HG520 echolife (il est configuré avec Fawri) ,alors ma question: est ce que quelqu'un peut me confirmer que ça marche sans probleme avec "Easy"? car plusieurs fois se deconnecte si je le mets en mode router (biensure j'ai changé les parametre VPI/VCI (0/35) ) par contre en mode bridge ça marche bien !

 

Merci

Edited by SiliconDari
Link to post
Share on other sites
  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...