Jump to content

bcp de coupure eepad


leo
 Share

Recommended Posts

pff!! on prepare rien dutout... on a tt le temps des coupures! les silences HTTP de ***** je veux changer a cause de ca!

 

 

Idem hier soir une coupure de plus de 3 heures :o

 

Réfléchis a deux fois avant de résilier mon ami, car c’est pas trop la joie chez la concurrence ils sont saturé mais grave ! sauf si t’est somnambule ou tu dort le jour pour te connecter la nuit lol

 

Je suis sure que ça va ce stabiliser après l’installation de leur foutu Télé que tout le monde non veux !!!

Link to comment
Share on other sites

Idem hier soir une coupure de plus de 3 heures :o

 

Réfléchis a deux fois avant de résilier mon ami, car c’est pas trop la joie chez la concurrence ils sont saturé mais grave ! sauf si t’est somnambule ou tu dort le jour pour te connecter la nuit lol

 

Je suis sure que ça va ce stabiliser après l’installation de leur foutu Télé que tout le monde non veux !!!

 

 

oui c vrai!! mais j'hésite grave maintenant!! les silences http BEZZAF !! y'en a marre de ces silences http!! et ce bleme existe depuis tjrs!!! je suis abonné chez eepad depuis juin 2005 et kifkif!! c'est vrai que le debit ne bouge pas mais a quoi bon si ca se coupe chaque 45 min ...

enfin...

wait & see inchallah tt ira

Link to comment
Share on other sites

oui c vrai!! mais j'hésite grave maintenant!! les silences http BEZZAF !! y'en a marre de ces silences http!! et ce bleme existe depuis tjrs!!! je suis abonné chez eepad depuis juin 2005 et kifkif!! c'est vrai que le debit ne bouge pas mais a quoi bon si ca se coupe chaque 45 min ...

enfin...

wait & see inchallah tt ira

 

salut venom100

Le silence http c'est le fast sagem 3302 qui en est responsable ( je ne sait pas si le probleme du silence http existe sur le thomson ! ), si tu veux t'en débarrasser sans être obliger de changer de fai, il faut tout simplement changer de modem.

ce sujet a était abordé sur l'ancien forumdz et tous ceux qui ont utilisé leur propre modem à la place de l'assilabox ( j'ai un zyxel ) ne soufraient plus de ce problème, donc la solution c'est d'acheter un nouveau modem en se renseignant sur une bonne marque.

Link to comment
Share on other sites

bonjour les amis, moi, c pas des coupures que j'ai eu mais une déconnexion de plus de 24 heures, elle vient juste d'etre rétablie, et d'aprés eux, y'a eu une fibre optique qui s'est rompue du coté de baba ali

ps : c'est quoi les silences http ??? moi g le sagem fast 3302, et je sais pas trop c quoi ce silence, mais g éssayé la connexion avec un modem routeur ovislink, g pas remarqué de différence !

Link to comment
Share on other sites

salut venom100

Le silence http c'est le fast sagem 3302 qui en est responsable ( je ne sait pas si le probleme du silence http existe sur le thomson ! ), si tu veux t'en débarrasser sans être obliger de changer de fai, il faut tout simplement changer de modem.

ce sujet a était abordé sur l'ancien forumdz et tous ceux qui ont utilisé leur propre modem à la place de l'assilabox ( j'ai un zyxel ) ne soufraient plus de ce problème, donc la solution c'est d'acheter un nouveau modem en se renseignant sur une bonne marque.

 

salut les amis , moi aussi j'ai été confronté a ce problème de silences HTTP ... et la solution a été de changer mon assilabox par une neuve ...

j'ai pas eu a acheter quoi que se soit ... ya des assilabox défectueuses ...donc je te conseil de te la faire changer par une neuve et inchallah ton problème sera reglé ... et tout ça ...gratos ;)

Link to comment
Share on other sites

salut les amis , moi aussi j'ai été confronté a ce problème de silences HTTP ... et la solution a été de changer mon assilabox par une neuve ...

j'ai pas eu a acheter quoi que se soit ... ya des assilabox défectueuses ...donc je te conseil de te la faire changer par une neuve et inchallah ton problème sera reglé ... et tout ça ...gratos ;)

koi ??? les silence HTTP serait a cause des assilabox?

Link to comment
Share on other sites

AWAHHHH les jeunes je suis contre vous ga3!!!! j'ai le 3302 le fast 800 et mon ami qui habite en face de moi a le thompson! resultat KKKIIIIFF KIFFFFF ... c'est pas un probleme de routeur DSL les gars!! ca vient d'eux!! j'avais vu que il n y a pas ce blem sur le vista! KKKKKKKKKKKKKKif kif .. j'ai le Vista et tjrs le meme blem... comment ca se fait alors que defois c 50 fois par jours et defois 10 fois par jourS??

d'apres vous ! si ca venait de la box il n'aurait pas corrigé ce bug?? Alice l'aurait utilisé?? ....... je pense pas!

Link to comment
Share on other sites

c quoi les absences http

 

les absences http la connexion activé mais il ya pas de navigation tu ne peut pas ouvrir des pages (et le téléchargement marche sans problème comme torrent)

Link to comment
Share on other sites

les absences http la connexion activé mais il ya pas de navigation tu ne peut pas ouvrir des pages (et le téléchargement marche sans problème comme torrent)

 

aaah merci bcp mon ami, mais moi, en utilisant vista, g l'indication (par un ptit globe au dessus de l'icone des 2 ecrans qui montrent l'activité réseau), donc si je le vois pas, je sais que ya pas de connexion, et je cherche meme pas, et puis, g un copain qui a la connexion athir, et bien, il a tout le temps ces absences http, merci pour la reponse salimdz, sympa

Link to comment
Share on other sites

salut venom100

Le silence http c'est le fast sagem 3302 qui en est responsable ( je ne sait pas si le probleme du silence http existe sur le thomson ! ), si tu veux t'en débarrasser sans être obliger de changer de fai, il faut tout simplement changer de modem.

ce sujet a était abordé sur l'ancien forumdz et tous ceux qui ont utilisé leur propre modem à la place de l'assilabox ( j'ai un zyxel ) ne soufraient plus de ce problème, donc la solution c'est d'acheter un nouveau modem en se renseignant sur une bonne marque.

 

desolé mais sa arrive aussi avec le speedtouch thomson:confused:

Link to comment
Share on other sites

AWAHHHH les jeunes je suis contre vous ga3!!!! j'ai le 3302 le fast 800 et mon ami qui habite en face de moi a le thompson! resultat KKKIIIIFF KIFFFFF ... c'est pas un probleme de routeur DSL les gars!! ca vient d'eux!! j'avais vu que il n y a pas ce blem sur le vista! KKKKKKKKKKKKKKif kif .. j'ai le Vista et tjrs le meme blem... comment ca se fait alors que defois c 50 fois par jours et defois 10 fois par jourS??

d'apres vous ! si ca venait de la box il n'aurait pas corrigé ce bug?? Alice l'aurait utilisé?? ....... je pense pas!

 

Je ne sait quoi dire sur ton cas, mais je peux te certifier selon ma propre expérience que les silences http étaient provoqué par l'assilabox. J'ai toujours eu un modem routeur zyxel prestige 630 depuis que je suis abonné à l'adsl et je n'ai connu ce problème de silence http que lorsque j'ai essayé l'assilabox pour la première fois. Après plusieurs jours d'utilisation j'ai constaté les problèmes de silence et de reboot, j'ai donc remit mon modem zyxel et là le problème silence http a disparu. A chaque fois que je réessayer la box le problème réapparait, j'ai donc finalement abandonné l'assilabox pour mon modem zyxel que j'utilise toujours.

Je crois que tu dois essayer un modem routeur autre que ceux fournis par l'eepad, essaye d'emprunter un à un ami juste le temps d'un test, comme sera tu sera fixé une bonne fois pour toute.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...