Jump to content
sofiboubou

easy accès libre

Recommended Posts

c notre cadeau du l'Aid ;-)

nchalah c la meme hoistoire du fawri les dernier mois

sa marche aussi avec tous login

fgghfgh

asqsqq

......

Share this post


Link to post
Share on other sites
Moi j'ai une synchronisation de 1024/512, je ne pourrai pas atteindre le débit de l'auteur :(

saha 3idkoum kamel !!!

dommage ce petit rêve est terminé , a propos du modem moi aussi j'ai une synchronisation de 1024/512 !!

Share this post


Link to post
Share on other sites
malheureusement j'ai rebooter mon modem et j'ai perdu la connexion a 2mega :(

dommage que j'ai pas su profiter de débit

 

Saha Aidkom a tous j'ai fait la meme erreur :(

Share this post


Link to post
Share on other sites

3idkoum mebarak , je confirme que toutes les personne qu'on connecter sur la getway 41.107.96.1 sont tous a 2 m

 

pour le reste ( déconnexion répète , et débit qui dépasse pas les 256 Kb )

Edited by SorcierDZ

Share this post


Link to post
Share on other sites

salam

je suis sur le 41.107.0.1 et j'ai le 2 Mo

je ne vais pas me déconnecté j'en profite un peu :D

Share this post


Link to post
Share on other sites

chez moi toujours rien, probleme d'authentification depuis hier, que ce soit le bon login ou un fake

Share this post


Link to post
Share on other sites
chez moi toujours rien, probleme d'authentification depuis hier, que ce soit le bon login ou un fake

 

esseyer de supprimer le compte et creer un autre

Share this post


Link to post
Share on other sites

Dans l'architicture de AT la getway 41.107.0.1 na jamais existe , en dirai que c une new getway.

 

je fait appelle a toutes les personne qu'on une connexion a 2 mb de nous faire des screen de leur getway

 

merci

Share this post


Link to post
Share on other sites

SALUT

 

ya pas autre solution que de ce connecter et deconnect jusqu'a ce que tu soit sur la getway

 

meme si tu es sur la getway 41.107.96.1 comme Scott tu aura pas 2 m car je vien de teste.

 

a mon avis ca depond des region moi je suis a bejaia avec une connexion 1 m et j'ai actuelement meme pas 256 Kbps :(

Share this post


Link to post
Share on other sites

juste pour info les getway a bejaia sont

 

41.107.96.1

41.107.169.1

41.201.32.1

41.201.48.1

 

C'est sur seux que j ai put me connecter

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • @oussa61 comme je l'ai dit plus haut "je suis encore sur 021..." et j'ai aussi precisé "actel m'a donné mon 023 qui sera actif dans quelques jours" dans mon secteur oui, il n'y a pas eu d'autres reclamations....ce qui me DEGOUTE c'est que je ne peux pas suspendre mon abonnement ADSL cette fois ! chose que j'ai pourtant fait 4 ou 5 fois deja sans pepins....et meme le MEC ne sait pas pourquoi !  franchement je suis revenu a la periode 2010-2015 ou le PASSAGE MSAN coupait la ligne et le net a certains pendant 15 jours !!!!!  
    • Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?
    • bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?! j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...." du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros !  NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!! BREF je souffre !
    • J"ai ajouté 192.168.1.2 comme IP dans "IP Adress", mais apres pas de Wifi. Alors j'ai reseté le modem, et maintenant, quand je tape 192.168.1.1, j"obtiens une page me demandant une mise à jour soft (Update Software). Que devrais-je faire ? Merci.
×
×
  • Create New...