Jump to content
hamzatebessa

une bizzare brobleme cooler master

Recommended Posts

salut les gas jai une probleme bizzare a une power suply cooler master ucp 700wat

 

il demare b ien mais il ne donne pas la alumontation a les ram et donc mon pc il n affiché rien aide mois a se probleme mercie

Share this post


Link to post
Share on other sites

salut

 

essai d'etre plus claire,si les RAM ne fonctionne pas le PC ne peux pas demarer,si c'est la carte mere ne boot pas sa peux etre un probleme de bios si sa boot mais c'est ton ecrand qui n'affiche rien cela peux etre un probleme de carte graphique ou l'ecrand lui meme,la meilleure solution c'est de voir avec un technicien qui lui pourras tester touts le matos l'alimentation y compris

Share this post


Link to post
Share on other sites

salam

 

l'alimentation ucp 700 qui se vend en algerie 7 ou 8 milles DA, est de la merde total, j'ai acheté moi meme une qui n'a fonctionné qu'un mois, et 2 autres temoins en eux le meme probleme que moi, ecran noir au démarrage de l'ordinateur, je pense a une serie defectueuse qui se vend pas cher ici.

Edited by diabloX

Share this post


Link to post
Share on other sites

1 mois c bizzard est tu n'a pas bénificier d'aucune garantit c retours au magasin direct pour ma part mm jusqu'a 3mois mais tout dépends d'ou tu la achetez !!

ça existe le retourd mm pour les grande marque alors faut pas généralisé surtt pour ce kil veut acheté du produit pareil; mais à 7000 da c fort probable la contre façon moi jai trouvais cooler master 750 pour 14500 DA

Share this post


Link to post
Share on other sites

les alim UCP qui se vends ici ces des originaux ,mais ces de matos saisi donc vendu au enchers ,comme d'autre produit 500silent pro ,boitier ... a des prix dérisoire une 500silent pro ce vendais a 4600da alors quelle coute 75 euro donc mini 10.000da

voila sinon pour ton probleme comment sais tu que les ram ne sont pas alimenter ?? ca peut etre les ram ou autre chose il faut explorer

Share this post


Link to post
Share on other sites

je dis pas que c'est de la contrefaçon mais probablement une serie défectueuse vu que c'est le 4eme témoignage du meme probleme.

Share this post


Link to post
Share on other sites

aallor les gas en ait piegé mois je le payer a 12000da et jai le jetais a la poubelle

quelle ait la mieur qualite vous me proposé de l achette

et mercie

Share this post


Link to post
Share on other sites

jais esayer une autre bloc d allimontation et il marche tre tre bien donc jais une msi p55gd65 cette carte mere tu peu teste la voltage de chaque composont come voltage de cpu ou ram et quand je teste la v oltage de les ram je trouve 0.00v

Share this post


Link to post
Share on other sites

comment t'arrive a mesurer le voltage?? ya des points test sur la carte mere??

si t'as fait marché avec une autre alim et que ca marche c que t'as cerné l'origine du probleme

si t'as des connaissances en electronique tu peux essayer de reparer toi meme en demontant le bloc d'alimentation et en verifiant quelle tension (voltage) n'est pas debité

Share this post


Link to post
Share on other sites

quelle ait la mieur qualite vous me proposé de l achette

et mercie

 

salut

 

prend une corsair

Share this post


Link to post
Share on other sites

Comme Marque : Corsair, BeQuiet, Antec, Hiper ( la hiper que j'ai eu était superbe !), seasonic ( introuvable sur le marché algérien)...

La marque Antec fait du très bon rapport qualité prix, et malgré le look un peu vieillot de certaines de leurs modèles ils tiennent très bien la route.

Share this post


Link to post
Share on other sites

la GX750 de cooler master je ne la connais pas sinon la meilleure façon de connaitre la valeur d'une alime c'est de la tester en charge avec le logiciel OCCT, il ya des tests sur le forum tu peux les voir pour avoir une idée.

Share this post


Link to post
Share on other sites

ok mercie khouya mais jais choqué maintenemt a les produit de cooler master je prendre la corssair il ait plus chaire mé comme aime plus garantie a la cooler master

Share this post


Link to post
Share on other sites

seasonic dispo comme la dit zinelh ,une superbe alim full modulaire et ventilo se declanche uniquement lorsque la température augmente

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • @oussa61 comme je l'ai dit plus haut "je suis encore sur 021..." et j'ai aussi precisé "actel m'a donné mon 023 qui sera actif dans quelques jours" dans mon secteur oui, il n'y a pas eu d'autres reclamations....ce qui me DEGOUTE c'est que je ne peux pas suspendre mon abonnement ADSL cette fois ! chose que j'ai pourtant fait 4 ou 5 fois deja sans pepins....et meme le MEC ne sait pas pourquoi !  franchement je suis revenu a la periode 2010-2015 ou le PASSAGE MSAN coupait la ligne et le net a certains pendant 15 jours !!!!!  
    • Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?
    • bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?! j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...." du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros !  NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!! BREF je souffre !
    • J"ai ajouté 192.168.1.2 comme IP dans "IP Adress", mais apres pas de Wifi. Alors j'ai reseté le modem, et maintenant, quand je tape 192.168.1.1, j"obtiens une page me demandant une mise à jour soft (Update Software). Que devrais-je faire ? Merci.
×
×
  • Create New...