Jump to content

Connexion internet Easy impossible sous Seven !


amintheone
 Share

Recommended Posts

Bonjour,

Voila j'ai une connexion internet Easy qui marche trés bien sous XP mais sous Seven rien, j'utilise le mode Bridge car j'ai des problémes avec le mode routeur.

L'erreur de connexion c'est la suivante: échec d’authentification le mot de passe ou nom d'utilisateur ne sont pas valide ou bien le protocole utilisé n'est pas supporté par le serveur distant.

d'ou ça peut venir ???? merci

Edited by amintheone
Link to comment
Share on other sites

  • 2 weeks later...

cette erreur veut dire que ta entré un faux nom d'utilisateur ou un faux mot de passe !!

 

si tu es sure que le nom et le mot de passe sont juste alors ta surement dû cocher l'option : "inclure le domaine d'ouverture de session windows" tu dois la décocher dans "propriétés--> Options" !

Link to comment
Share on other sites

Moi quand je branche mon modem à mon Laptop (sous Seven, Xp ou Ubuntu) y'a pas de connexion mais on le branchant à mon PC fixe ça marche ! ça me pousse à penser qu'il y a un filtre d'adresse MAC mais je pense pas que mon speed touch 530v6 permet de faire ça !!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...