Jump to content
Redsx

Débit très lent

Recommended Posts

j'ai pas pu faire un test sur speedtest "Configuration Load Failed", mais j'ai insisté pour que ça s'affiche et voila une demi heure d'attente.

 

2208941121.png

 

c'est comme ça en pleine journée et le soir !! elle sert a rien cette connexion.

Share this post


Link to post
Share on other sites

Il faut s'y faire.

Avec Algérie Telecom c'est les crises de nerfs, les maux de tetes, les tentatives de suicides assurées.

Salutations.

Share this post


Link to post
Share on other sites

ces temps-ci même à 6 heures du matin c'est lent à se demander qui monopolise la bande passante à cette heure-ci les poules peut être ?

Share this post


Link to post
Share on other sites

Pareil que toi l'ami, easy est devenu infernal depuis plus de deux semaine, et ce qui est incroyable c'est la 3 eme fois en trois année de suite qu'easy devient une grosse merde a partir de cette période

Share this post


Link to post
Share on other sites

c'est le même cas ici à el taref 36,en plus que le débit qui est faible,des coupures de connexion à chaque instant on n'arrive pas à télécharger aucun logiciel, NB :filtre a été changé avec les câbles ,rien a faire , j'ai failli casser le modem .

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.



  • Posts

    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
    • et là c'est toujours noir ? car moi ça m'affiche un photo normale...enfin bref, donc en gros tu me dis que c'est foutu et que c'est surtout un problème de ligne qu'autre chose, et peut etre que passer a la fibre pourrait etre une solution ?
    • ta photo c'est un ecran noire.... de toute façon selon ce que tu dis...ben tu es foutu, tu ne pourras jamais avoir un debit plus que 2 megas...fallait te renseigner ici/ailleurs avant de payer 1 an d'avance.... tu ne peux rien faire maintenant, mais fais une reclamation au technique ca pourrait donner quelquechose, s'ils te change ta ligne/cable ou port          
    • @genio merci d'avoir prit la peine de partager ces liens, je les ai déjà vu avant mais mise a part le premier post qui parle de SNR et qui m'a aidé a comprendre que j'ai une très MAUVAISE ligne, le deuxième article est pour moi incompréhensible ! vous parler de MSAN de 021, je suis qu'un néophyte vous savez ? si je savais ce que c'est tout ça, je ne me serais pas fatigué demander de l'aide 😅 donc si tu pouvais m'expliquer ce que sont que ces termes, je te serais reconnaissant ! puis, pour ce qui est du fait que ma co est bridé, que dois je faire ? @1conito voilà mes stats après avoir changer la modulation en adsl2+, mise a part le attainable rate, rien n'a changé, que dois je ne conclure ?
×
×
  • Create New...