Jump to content

Modem Huawei HG520b - "enregistré, sécurisé par WAP2 - reseau intermitant


Recommended Posts

Bonjour á tous,

 

 

J'ai une connexion wifi d'AT en ce moment chez moi avec um router Huawei HG 520b.

 

J'ai mon ordinateur branché sur le reseau et je n'ai aucun probleme (d'ailleurs j'ai amelioré la sécurité grace au tuto, merci ;) tout marche bien, sans coupuer, torrent marche 100% etc....

 

Par contre, j'essaye de brancher mon telephone android (et j'ai essayé avec un nokia asha aussi) sur le reseau mais le reseau apparait et disparait, type tous les 10 secondes.

 

Quand j'arrive á cliquer sur le reseau dans mon telefone, ça m'ecrit "enregistré, securisé par WAP", mais ça me debranche par la suite. j'ai les autres reseaux qui apparaissent.

 

J'ai deja essayé de mettre le reseau wifi en mode ouvert, et je me suis arrivé a connecter à travers le telefone mais seulement pendant 1 seconde!

 

Quelqu'un a deja eu le mm probleme?

 

Merci d'avance

Link to comment
Share on other sites

Bonsoir,

 

Autorisez l'adresse mac de votre telephone Android parmi les dispositifs de confiances sur votre routeur Huawei.

 

Mais d'apres votre déscription, vous avez un probleme au niveau du téléphone. nous vous conseillons d'essayer d'utiliser ce téléphone avec d'autre point d'acces/routeur wifi pour confirmer son état de marche de l'antenne wifi.

 

Bien à vous

Link to comment
Share on other sites

J'ai mon telefoine depuis 3 mois et je n'ai jamais eu de probleme pour les branchements wifi. D'ailleurs j'ai un amie qui a le meme modem et j'ai me suis connecté a son reseau sans aucun probleme. J'ai aussi essayé chez moi avec un autre telefone (nokia asha) et ça me donne le mm probleme.

 

Je crois que ça doit etre une mauvaise configuration de mon routeur. Je vais essayer d'introduire le MAC de mon telefone (je met "enable" et l'adresse MAC et "submit", c'est ça?).

 

Je vais ce soir chez mon copain copier la configuration de son modem pour le mien et je verai si ça marche.

 

Je vous tiendrais au courrant

 

PS:J'ai un doute pour le futur. Si je voudrai associer á mon reseau WIFI un demo\decodeur (atlas 200HD), comment voir le MAC du decodeur?

Link to comment
Share on other sites

bon, comme j'ai parlé, je suis allé chez mon copain et j'ai fait un printscreen de sa configuration.

 

ben elle est exactement pareille a la mienne, je crois mm que c'est le routeur qui deconne...je ne vois pas d'autre solution

 

merci qd meme de votre attention

Link to comment
Share on other sites

 Share



  • Posts

    • xD on se calme un peu, pas la peine de rjaouter des commentaires genre "c'est du délire!!!" j'ai dis que je ne comprenais même pas ce que ces stats représentaient, c'est pas comme si j'avais tué quelqu'un, et puis ma 2eme ligne support 20 mega sans aucun probleme    Non à vol d'oiseau elle est à peu prés a 400 metres, c'est quasiement une ligne droite avec un seul tournant, c'est peut-être la ligne qui n'est pas bonne   J'ai refait les cables rj11 il y a 3 semaines à peu près, ceux si sont neufs normalement (par contre je n'ai pas eu de mauvaise experience avec ma ligne, 0 déconnexion depuis plusieurs mois) 
    • @Bakuu je te répète exactement se que a dis @genio et Hicham Ta ligne n'est pas vraiment belle et si on suit les statuts de ta ligne tu est a plus de 1km de distance entre le armoire et toi Vérifie tes câble change le cable rj11 Fais un branchement direct et on verra bien a quelle distance tu est vraiment ces pas 15m ni 500metre 2-pour la vdsl si elle date de 2014 ya 1% de chance que elle soit vdsl surtout si ces pas nokia et depuis 2014 on t'a changer le num et plus rien après Le commercial te vendra sans se poser de question tes 50m et après que ta pas de vdsl tu va faire quoi ?? 1ans a payer alors que même 15 pour l'instant elle arrivera a 13 mega max  Résumé vérifie tes cable et fais un branchement direct / trouve un modem Vdsl (n'achète pas trouve seulement qui te le passera bien ) SI. Non va au centre technique et no le commercial si tu va au commercial demande direct le directeur 
    • C'est pas tous leurs activités qui sont gratos. Ils font ça pour être leader de la banque à distance.
    • Les gars vous vous éloignez du sujet là ... on reste sur l'Algérie si vous voulez bien ! On peut pas comparer la france à l'Algérie voyons ........ on vient juste de découvrir plus de 20 Mbit/s avec le cuivre alors qu'en Europe ça fait 15 ans qu'ils offrent plus de 20 Mbit/s en xDSL. Les offres 2 Gbit/s commencent à se démocratiser en Asie, Europe et Amérique ...... on est très très loin !!!
    • euhh c'est pas la boîte qui est importante mais l'Armoire ..... qui n'est pas du tout à 15 mètres d'après la valeur de l'atténuation de ta ligne qui est liée directement à la distance. tu dis que ton actel est à 500 mètres, à vol d'oiseau je suppose ? ... Ta ligne supporte 20 Mbit/s max donc je dirais que tu dépasses largement les 500 mètres ou bien que ta ligne n'est pas très bonne. y a que les techniciens d'AT qui connaissent cette info et c'est pas comme si c'est marqué sur les armoires.  ton MSAN qu'il date de 2014 ou 2020 ça change pas grand chose ce qui compte c'est de savoir si AT compte upgradé les MSAN de ta région ou pas. Si y a un projet FTTH de prévu alors tu peux pas avoir le VDSL car ils peuvent pas faire les deux en plus perte d'argent. Bon courage !
×
×
  • Create New...