Jump to content
boblennon

déconnexion toute les 5 min (easy) a alger

Recommended Posts

salam

 

j ais des deconnexions a chaque 5 min (le 25/01/2014) (quelqu'un a le meme probleme ??) help

 

merci

 

Bonjour,

 

j'ai anis plus et j'ai le même problème aussi.

Share this post


Link to post
Share on other sites
salam

 

j ais des deconnexions a chaque 5 min (le 25/01/2014) (quelqu'un a le meme probleme ??) help

 

merci

 

Oui a blida même problème ces derniers jours ,Mais je crois que le probleme résolu j'ai pas déconnecter depuis environ 17 !vous ?

Share this post


Link to post
Share on other sites

Bonjour,

Deconnexion frequentes, càd perte de synchronisation adsl? Si c'est le cas c'est qu'il faut vérifier votre snr margin sur le routeur, si en dessous de 4,5 db c'est qu' il y a bcp de bruit(parasites) sur la ligne telephonique, et c'est dû généralement à l'ancienneté des lignes ou à la mauvaise instalation de ces dernières.

Et puis j'ai constaté depuis hier 28/01 que la synchro est passée à l'adsl2+, mon routeur se synchronise maintenantaà 23200 kbps, alors que c'etait avant 4020 kbps je crois, donc peut etre que l'augmentation du debit est en cours...personnelement depuis hier pas de net(heuresement salkatni la 3G, au - kayen une roue de secour maintenant)

Est ce que d'autres ont ce problème d'accès au net depuis le 28/01?

 

Ps: l'augmentation de debit sur de vieilles lignes telephonique peut engendrer des desynchronisation repetees.

Share this post


Link to post
Share on other sites

Pour les gens qui ont des problèmes répétés je pense qu'il vaut mettre en pause son compte.

Share this post


Link to post
Share on other sites
Bonjour,

Deconnexion frequentes, càd perte de synchronisation adsl? Si c'est le cas c'est qu'il faut vérifier votre snr margin sur le routeur, si en dessous de 4,5 db c'est qu' il y a bcp de bruit(parasites) sur la ligne telephonique, et c'est dû généralement à l'ancienneté des lignes ou à la mauvaise instalation de ces dernières.

Et puis j'ai constaté depuis hier 28/01 que la synchro est passée à l'adsl2+, mon routeur se synchronise maintenantaà 23200 kbps, alors que c'etait avant 4020 kbps je crois, donc peut etre que l'augmentation du debit est en cours...personnelement depuis hier pas de net(heuresement salkatni la 3G, au - kayen une roue de secour maintenant)

Est ce que d'autres ont ce problème d'accès au net depuis le 28/01?

Ps: l'augmentation de debit sur de vieilles lignes telephonique peut engendrer des desynchronisation repetees.

 

salam j"ai un modem routeur belkin et jai souvent des coupeurs enfin le voyant adsl la plupart du temps est fixe mais pas de connexion c'est rare que le voyant adsl ce met a clignoté le cablage et reglo car avec un modem sagem de chez assila sa marche normale pas de coupure sur mon belkin c'est ecris Marge d\'immunité au bruit : voie descendante 18 et voie ascendante 26 et atténuation c'est 35 et 19 dbi

Share this post


Link to post
Share on other sites

J'ai le même problème que vous ...

bah, en changeant le mode ADSL de ADSL 2+ à ADSL G.DMT (ITU G.992.1) , le SNR margin augmente (atteint 17 alors qu'il était 5 ou 6 avant) , et ma connexion est super stable pour l'instant (j'ai testé tot ce matin) ... si ça peut vous aider !!

 

Je me demande d'où vient cette idée de génie de nous synchroniser à 22 Mo alors qu'on ne nous offre que du 8mo (comme plafond) !! ?!

Share this post


Link to post
Share on other sites

même problème jusqu'à maintenant, anis chéraga, enfin les dunes plus exactement, mais le problème c'est que ça le fait deux à trois jours ensuite ça disparaît et le comble c'est que mon snr margin est actuellement de 1.9/20.0 et ça se coupe pas!!!!!!! allez comprendre quelque chose

Share this post


Link to post
Share on other sites

moi j'avais deux lignes téléphonique, j'ai installé sur la seconde Fawri parce que c devenu insupportable

ça ma aussi griller mon linksys

Share this post


Link to post
Share on other sites

quel marque et quel modèle de modem avez vous?

J'ai le même problème que vous ...

bah, en changeant le mode ADSL de ADSL 2+ à ADSL G.DMT (ITU G.992.1) , le SNR margin augmente (atteint 17 alors qu'il était 5 ou 6 avant) , et ma connexion est super stable pour l'instant (j'ai testé tot ce matin) ... si ça peut vous aider !!

 

Je me demande d'où vient cette idée de génie de nous synchroniser à 22 Mo alors qu'on ne nous offre que du 8mo (comme plafond) !! ?!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • produit Vendu .  
    • L'antivirus ,Le pare feu ou le fichier Hosts  peuvent aussi te bloquer l'accès au modem. -Débranche le câble qui relie le modem au filtre adsl ensuite désactive temporairement l'antivirus et/ou tout pare feu  et tente la connexion à 192.168.1.1 -Si la connexion au modem ne s'établit pas il faut en tant qu"administrateur ouvrir le fichier hosts (sans extension) qui se trouve dans C:\Windows\System32\drivers\etc Ce fichier s'ouvre comme un fichier.txt Il doit y avoir la ligne suivante : 127.0.0.1  localhost s'il y'a d'autres lignes en dessous qui commencent par 127.0.0.1 et que tu n'as pas ajouté il faut les supprimer Redémarre le pc  et vérifie si tu peux te connecter au modem
    • Salut Il semble que sur ce modem il n'est pas possible de configurer le Qos en choisissant le débit maximal pour chaque appareil connecté. J'ai trouvé dans un forum anglais comment affecter un débit unique et égal  pour tous les appareils connectés. je cite (traduction google): "ÉTAPE 1: Connectez-vous à la page du modem en donnant votre nom d'utilisateur et votre mot de passe. Par défaut, le nom d'utilisateur et le mot de passe sont tous les 2:   admin ÉTAPE 2: Une fois connecté, cliquez sur l'onglet "ADVANCED"  et cliquez sur "ADVANCED SETTINGS". ÉTAPE 3: Dans ADVANCED SETTINGS, vous trouverez les paramètres Advanced Wireless Settings. Par défaut, la vitesse de transmission est Auto. ÉTAPE 4: Cliquez sur le taux de transmission, cela fera tomber une liste de valeurs de 1 à +ou-300 selon l'abonnement. Ici, les valeurs sont Mbps. Choisissez la vitesse souhaitée à laquelle vous souhaitez envoyer les données vers tous les appareils. ÉTAPE 5: Par exemple, si votre vitesse de données (débit) est de 8 Mbps et que vous souhaitez limiter votre vitesse de données pour tous les appareils à 4 Mbps , changez la valeur à 4 et cliquer sur SUBMIT en fin de page. Vous pouvez maintenant tester la vitesse de votre connexion de données . Vous obtiendrez le débit de données inférieur à votre vrai."Fin de citation Donc à toi de trouver l'équilibre selon le nombre d'appareils connectés à ton modem sachant que 4 Mbps au minimum sont nécessaire pour l'iptv.
    • Et est-ce que je peux flasher le mien avec ces firmwares ? C'est aussi un routeur 
    • je ne pense pas qu'elle doit obligatoirement commencer par un 02. elle doit juste contenir 6 paires de lettres et chiffres
×
×
  • Create New...