Jump to content

Debit ne depassant pas les 1.70 Mega


Recommended Posts

Bonsoir ,

 

j'ai un petit problème actuellement avec ma connexion internet , cette semaine j'ai fais la migration d'1mega (fawri) vers Idoom 2 méga

 

avant en 1 méga j'avais aucun soucis de débit speedtest a 1.02 méga , téléchargement a plus de 130 kb/s (le matin comme le soir)

 

maintenant avec cette offre 2 méga , je rencontre un petit soucis , c'est comme qui dirais que ma connexion est bridée a 1.70 méga

 

elle est stable , mais ne dépasse jamais les 1.70

 

3459018622.png

pour ceux qui est du SNR et Line Attenuation :

 

Voici les chiffres :

 

518510Sanstitre.jpg

 

 

Je sais que les 0.30 ne représente pas beaucoup mais bon étant quelun qui télécharge beaucoup c'est une perte...

 

Cordialement

Link to post
Share on other sites

tu ouvres un topic car il te manque 0.3 megas...franchement c'est ridicule! tu es en algerie.!!!!! certains ont payés 4 et 8 mo et ont 512kbs de debits !!!!!!!!!!!!!!!!!!!!!!!!!!! estime toi heureux....

Link to post
Share on other sites
tu ouvres un topic car il te manque 0.3 megas...franchement c'est ridicule! tu es en algerie.!!!!! certains ont payés 4 et 8 mo et ont 512kbs de debits !!!!!!!!!!!!!!!!!!!!!!!!!!! estime toi heureux....

 

Voila pourquoi notre pays n'avance pas , "estime toi heureux" , on se contente de ce que on nous donne et on regarde vers le bas au lieu de regarde vers le haut ...

 

et après tu trouve des "hamdoulah rana bien"

 

...

Edited by bilal59
Link to post
Share on other sites

Tu as de la chance! à midi et le jeudi et tu as 1.70!!!! qu'est ce que tu veux de plus , moi avec la même offre je n'ai que 0.50 méga ou 0.40 c'est après minuit que j'ai mes 2 mégas!!!

Link to post
Share on other sites
Appelle le 100, ils vont signaler ton problème, si tu persistes et que le problème aussi, exige de changer de port !

 

Bonsoir ,

 

merci pour votre réponse , c'est ce qu'il me reste a faire donc...

 

Cdt

 

Edit :

 

il ya la partie assistance sur le site https://ec.djaweb.dz/ je vais commencer par la et si j'ai aucun réponse j'appelle le 100

Edited by bilal59
Link to post
Share on other sites
ne pense pas qu'il vont te régler se faux problème regarde ta facture jusqu’à 2Mo moi aussi j'ai le même résultat d'autres de mes amis parents KIFKIF.

 

ouais mais bon , j'ai bien vu le "jusqu’à" mais la dans mon cas , a aucun moment sa arrive au 2 mo , c'est comme ci qu'elle était bridé a 1.70 , elle ne baisse jamais , comme elle le dépasse jamais ce taux .

Link to post
Share on other sites

N'oublie pas qu'il y'a un en-tête dans Les packets envoyées et reçus (afin de recevoir et envoyer correctement les données), et c'est eux qui occupe 0.3 Mbps, donc il te reste les 1.7Mbps puisque ta ligne ne dépasse pas les 2048Kbps (2Mbps).

 

l'entête prend généralement 10% à 20%, et de ce fait le débit réel maximal que vous obtiendrez serais de: 2mbps*90%=1.8Mbps.

 

La solution est: changer de port ADSL afin de synchroniser plus haut que 2048Kbps (synchronisation de 8Mbps sera meilleur pour les abonnements de 4Mbps et inférieurs).

 

PS: pour plus de détail, faite une recherche de l'entête TCP et UDP (les protocoles de transmission de données).

Edited by Rahimou
Link to post
Share on other sites
ouais mais bon , j'ai bien vu le "jusqu’à" mais la dans mon cas , a aucun moment sa arrive au 2 mo , c'est comme ci qu'elle était bridé a 1.70 , elle ne baisse jamais , comme elle le dépasse jamais ce taux .

 

Toi t'es bornes.

Link to post
Share on other sites
Toi t'es bornes.

 

Bonjour ,

 

on dis "borgne" pas bornes...

 

et pour ce qui est du soucis , tu meparle "jusqu’à 2Mo" , hors j'ai mon voisin au speedtest , il obtient toujours un debit de 2 méga... et ce n'est pas la seul personne qui a un débit reel de 2 mega

Link to post
Share on other sites
Bonsoir ,

 

après un signalement dimanche matin au service d'AT (100) , le problème a été fixé ya environ 10 min , maintenant le débit est bien de 2 mega :)

 

merci a Rahimou , Deviil-Boy et algérien_dz

 

Pour les autres un peu de courtoisie ne ferais pas de mal :)

 

Cordialement

 

salut tu leurs dit quoi parce que mon débit ne dépasse pas 1.70 mb

Link to post
Share on other sites
après un signalement dimanche matin au service d'AT (100) , le problème a été fixé ya environ 10 min , maintenant le débit est bien de 2 mega

 

Arrête de mentir et svp fermer se topic de mer............

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...