Jump to content
kissjinam

Problèmes avec les Torrents et fawri

Recommended Posts

Bonjour ,je suis chez Fawri et je n'arrive plus a télécharger avec utorrent et cela depuis hier; je voulais juste savoir si je suis le seul a avoir ce problème ou c'est général.

Merci

Share this post


Link to post
Share on other sites

même chez moi a Oran, hier j'ai eu le même problème, et ce matin sa marché bien , mais quand je suis rentré a 17h c'était en rouge les torrents !

Share this post


Link to post
Share on other sites

Ben je confirme, chez moi la nuit très tard ça marche impeccable mais la journée tout est bloqué tout les trackers off

c'est vraiment bizarre c'est AT peu être qui bloque la journée et pas la nuit ?? çà fait 2 jours que c'est comme ca chez moi ;je suis a médea fawri 2mo.

Share this post


Link to post
Share on other sites

idem chez moi, télécharge la nuit mais pas la journée, obligé de passer par un vpn ! j'ai fawri 2 mbps. :mad:

Share this post


Link to post
Share on other sites

est ce que vous pourriez m'orienter je ne sais pas comment utiliser un vpn j'ai essayer mais ca marche pas chez moi

Share this post


Link to post
Share on other sites

enfin, ça vaut ce que ça vaut, mais vous pouvez contourner en passant par ma plateforme http://torrent2ddl.com, plusieurs fonctionnalités vous sont proposées :)

Edited by mouradski

Share this post


Link to post
Share on other sites

c'est la méme chose chez moi ca bloque sur connecting to peers une petite idée ???

Share this post


Link to post
Share on other sites

Solution :

 

1-Télécharger et installer "Advor".

2-Lancer "Utorrent" ou autre client torrent

3-Dans les paramètres de connexion de "Utorrent", mettre :

Serveur Proxy : HTTP

Proxy : 127.0.0.1

Port : 9050

4-Fermer "Utorrent".

5-Aller sur "Advor" et cliquer sur "Connect" en bas à gauche. Attendre que la barre bleue se remplisse et que "Advor" se connecte.

6-Relancer "Utorrent" ou autre.

7-Enjoy.

Share this post


Link to post
Share on other sites
retour à la normale chez moi ! :surprise:

 

en fait non ! retour au blocage ! :miserable: je vais essayer advor !

Share this post


Link to post
Share on other sites

chez moi,; les torrent sont bons, par contre android ne telecharge plus d'applications. je sais pas a quoi ils sont entrain de jouer ces bouffon d'AT

Share this post


Link to post
Share on other sites

meme avec anis torrent bridé on ne peut télécharger qu' à partir de 1h du matin

Share this post


Link to post
Share on other sites

Salut tout le monde j'ai un problème depuis ce matin ma connexion est bridé je m'explique, d'habitude je télécharger a 220 ko/s est depuis ce matin elle est bridé a 150 ko/s est mon modem TP-LINK td-w8961nd ne capte plus d'internet par contre mon ancien modem HUAWEI mt880 lui marche normal, une idée et merci d'avance.

Share this post


Link to post
Share on other sites

Bonjour à tous, idem pour moi.

J'ai eu quelque soucis de telechargerment p2p depuis quelques jours.

Mes torrent sont souvent en rouge et démarrent uniquement le soir.

J'ai procédé aujourd'hui au basculement de 1Mbps classique vers Idoom. Le malheur c'est qu'il maintenant 4h du matin mes torrent sont toujours off !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Alors les jeunes et moins jeunes depuis le temps avez vous avancé avec les Bitcoins?
    • bon a priori quelques mecs sur FB ont confirmé avoir reçu le bonus...
    • Sa @genio je me suis basé sur la pub qui figure sur le site d’Algérie Telecom, donc pas vu. Mais c'est un peu bébête car avec un script ils peuvent automatiser ça. Bref depuis mon espace je leurs aient écrit, on verra bien s'ils répondent, et c'est clair que je vous tiendrai au courant. 
    • J'y suis arrivé hier tard la nuit. J'en ai bavé, j'y ai passé deux jours. Mon numéro était déjà relié, c'est  celui avec lequel j'ai commandé la carte, mais dans le doute, je me suis rendu à un GAB, et j'ai introduit mon numéro dessus. J'ai passé la journée à me prendre la tête avec leur page d'adhésion, 2h d'affilé à me taper des "Cette page ne fonctionne pas - ERR_EMPTY_RESPONSE". Une fois rentré chez moi, j'ai réessayé encore et encore, j'y suis enfin arrivé à 19h30. Pour l'application mobile  c'était pareil, j'ai due m'y reprendre plusieurs fois, c'est à 1h du matin que j'ai reçu le SMS avec le code de confirmation, et là l'application s'est lancé. Un truc pareil, c'est sensé prendre 2 minutes. Pour n'importe quelle autre application, une inscription prend 2 minutes, t'arrives à Algérie Poste / Télécom, ça te prend la journée. 
    • @intikman...si cest ton metier ok...tu sais utiliser un PC ce que par contre tu aurais du savoir en lisant ce topic qui date de longtemps...c'est que le bonus met plusieurs jours avant de "venir"....surtout en incluant le Weekend... 🙄 priere de nous faire un retour la semaine prochaine.
×
×
  • Create New...