Jump to content
iSharing

chute de debit a partir de 17H à 01H de mat

Recommended Posts

salam,alors depuis un mois j'ai une chute de débit systématiquement a partir de 17h environ et jusqu’à 1H du mat a peu pré mais j'ai une connexion anis 2mo et la chute descend jusqu'a 2 - 3kps alors que normalement elle est de 256kps pour 2mo mais ce qui es bizard lorsque je télécharge sur torennte le débit monte jusqu'à 200kps mais sur mire ADSL est de 3kps et impossible de regarder une vidéo YouTube en 360P sans blocages !!!!! Depuis un mois j'ai tout essayé changement de port de perle de transport et toujours rien ! Une idée ou une ma3rifa chez lactel lol merci

test mire 3kps.PNG

test sur torrent 180kps.PNG

Share this post


Link to post
Share on other sites

Je suis a birmo sa dure depuis 1 mois !!!! Et le vendredi tout l journee pourie !!!! Et sa ce stabilise apres 1H du mat !!!! Une solution ????

Share this post


Link to post
Share on other sites

Nous a l'est du pays, plus précisément les wilaya de Khenchela, Batna et aussi Biskra qui partagent la meme passerelle par defaut (105.109.0.1 aprs bascuelemnt vers MSAN),on souffre depuis presque 2 mois d'un débit catastrophique a partir de 15h et presque inexistant le soir et ça jusqu’à minuit ou 1h du matin, et les weekend, c'est le cauchemar !!! on a beau essayer d'aller réclamer et voir avec les hauts responsables d'AT, mais ils savent trés bien que la situation est dramatique mais ils nous disent qu'on peut rien y faire!! entre temps , AT continue a distribuer les modems 4G qui ont des passerelles différentes, et qui bouffent toute la bande passante!!! On a fini par baisser les bras...

Share this post


Link to post
Share on other sites

bien venu en Algérie 6 ans et rien na changer

ouvrer les yeux un peut .......tous le monde croix que l'internet est malade que chez aux mais c'est faut tous le monde on souffre de cette algerie telecom qui montre ces bonne chose que pour les gros entreprise avec des service de qualité mais le pauvre citoyen elle son fout complétement.

a quand un nouveau operateur fix on attend MR le ministre il faut que tu réalise tes parole fait entrer un nv opérateur pour une qualité meilleur

Edited by popmpopm

Share this post


Link to post
Share on other sites

Bonjour moi je suis a BATNA est j'ai le meme pb 17h 17h30 chute de debit jusqu'a00h 1h00, pour ouvrir une page c'est le galere j'ai mis la dns de google pas moyen,par contre youtube marche tres bien avec telechargement jusqu'a 800 k/s(j'ai une connexion 8.megas) torrent me telecharge a 2k/s dailymotion impossible d'ouvrir une video,comme je l'ai dit uniquement youtube chose incomprehensible

ps: je suis sure qu'ils veulent nous degouter de la connexion ADSL pour nous obliger a allez vers la 3 ou la 4G pour plus de consommation et de depense,mais le malheur meme avec leurs merdes de 3 et 4G c'est le meme pb de debit,qu'ils arretent de ns casser les c... et qu'ils achetent de la bande passante c'est vraiment minable de leurs part

Share this post


Link to post
Share on other sites

vous savez mery_happy, le phénomène que vous avez constaté est vrai! même si la connexion est pourrie,youtube marche impec, c'est parce que AT utilise des serveurs locaux pour stocker les vidéos déjà visionnées par les algériens,et le fait de les revisionner par un autre utilisateur ne vas pas chercher la bande passante internationale! mais seulement en local! c'est pour ça youtube est super stable même en vidéos HD, par contre les autres sites hébergé partout dans le monde et qu'on peut pas stocker c'est la cata! si AT trouve une solution pour stocker les données de facebook elle le fera, et économisera des millions d'euro sur la bande passante internationale!! chose qui est impossible bien sur

Share this post


Link to post
Share on other sites

Moi l'après-midi rien ne marche chez moi sauf le down en torrent est encore bien !!!! Le debit revient a la normale vers minuit krahte !!!

Share this post


Link to post
Share on other sites

Bonjour

 

Vous avez pas remarquez des coupures depuis hier, perte de synchronisation toute les 5/10 mins le voyant du modem passe du vert au rouge a une intervalle régulière.

 

Et le problème dur toujours, c'est que moi ou y'a des gens dans le même cas ?

Share this post


Link to post
Share on other sites

C'est fait expres pour limiter le la propagation d'information sur FB/YT etc, le pays est au bord de l'ebulition et on essaie par tous lesmoyens de rendre tout communication impossible...mais bon l'Algerien meme avec 1 kilo/seconde il upload et fait le partage d'info..ils ne savent pas a qui ils ont affaire :)

PS: ce message est adresse aux gens de la --S sur ce forum :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • quand tu lances un appel avec ton tel fixe, es ce que tu entends des bruits parasites  ou de la  friture ? si oui, verfie les raccords s'ils ne sont pas oxydés, si ce n'est pas la cas, il va falloiir changer de cable telephonique si au contraire il n'y a pas de bruits parasites, alors c'est ton modem qu'il faut changer
    • @requiem effectivement ta Ligne est tres mauvaise quelque soit la modulation,  tu peux pas avoir plus de 2 mega car tu semble tres loin du Boitier de distribution de Algerie telecom ( donc grosse atténuation ) en plus tu as un nombre tres elevé d'erreurs ca veut dire que le ligne est en tres mauvais etat, faut te deplacer a algerie telecom et parler au directeur, il faut une vérification ou  mieux changement complet de ta ligne du boitier jusqu'à  la maison.... mais la solution la plus simple cest la FIBRE dont tout le monde rêve mais que personne ne peut avoir....  
    • et là c'est toujours noir ? car moi ça m'affiche un photo normale...enfin bref, donc en gros tu me dis que c'est foutu et que c'est surtout un problème de ligne qu'autre chose, et peut etre que passer a la fibre pourrait etre une solution ?
    • ta photo c'est un ecran noire.... de toute façon selon ce que tu dis...ben tu es foutu, tu ne pourras jamais avoir un debit plus que 2 megas...fallait te renseigner ici/ailleurs avant de payer 1 an d'avance.... tu ne peux rien faire maintenant, mais fais une reclamation au technique ca pourrait donner quelquechose, s'ils te change ta ligne/cable ou port          
    • @genio merci d'avoir prit la peine de partager ces liens, je les ai déjà vu avant mais mise a part le premier post qui parle de SNR et qui m'a aidé a comprendre que j'ai une très MAUVAISE ligne, le deuxième article est pour moi incompréhensible ! vous parler de MSAN de 021, je suis qu'un néophyte vous savez ? si je savais ce que c'est tout ça, je ne me serais pas fatigué demander de l'aide 😅 donc si tu pouvais m'expliquer ce que sont que ces termes, je te serais reconnaissant ! puis, pour ce qui est du fait que ma co est bridé, que dois je faire ? @1conito voilà mes stats après avoir changer la modulation en adsl2+, mise a part le attainable rate, rien n'a changé, que dois je ne conclure ?
×
×
  • Create New...