Jump to content

Recommended Posts

je vois...mais ta sync en 021 etait a combien ?! maintenant tu es a 15 megas...qui n'est pas du tout fameux

Share this post


Link to post
Share on other sites

Bonjour, les amis, ben aujourd'hui on ma migré vers le MSAN 023, comme je passe la semaine a la maison je peut donné quelque détails, bon dimanche vers 10h du matin le téléphone fixe sonne c t une dame de chez Algerie Telecom elle m'anonce qu'il allé me basculé en MSAN et elle me donne le nouveau numéro  sans plus de détails, aujourdh'ui vers 11h00 je perd le net la tonalité (tonalité qui était remplacé par des petit bib) du téléphone mais pas ma synchronisation vers 11h30 même la synchronisation disparait et plus aucun bruit sur le téléphone jusqu'a 13h la mon modem se resynchronise et internet revient et le telephone marche, mais lol j'ai testé la ligne en appelant mon mobile il m'affiche un 023 mais pas celui qu'on m'avait donné le dimanche lol (fallais que sa tombe sur moi) bon la j'appele le 100 pour signalé le mec me di que c'est pris en charge et de patienté (moi du moment que internet été revenu j'ai di ok), je vous cache pas ma surprise quand tout repars vers 13h30 internet synchronisation et téléphone et sa revient en 5 min et la j'ai le bon numéro, lol je c pas si c parsqu'il était sur le terrain ou quoi mais ma réclamation a été résolu en 30 min pour une fois lol, et pour internet il n'on pas changé les identifiants voila en tout le basculement a duré a peut 2h plus 30min pour rechangé le numéro

 

Maj: je c'est pas ce qui arrive mais je viens de re testé et on ma redonné le numéro considéré érroné je c pas qu'on a eu la modification encore une fois, peut être quand je suis sorti faire des achats, apparament on va me laissé celui la

Maj2: je vient de recontacté le 100 et on réouvert un ticket normalement j'ai le numéro qu'on m'avais comunniquer dimanche et qui été vers 13h30 lol il save pas comment il a rechangé encore une fois lol et moi qui disait qu'il avait réglé le probléme en 30 min

Edited by oussa61

Share this post


Link to post
Share on other sites

@youcef17fr
et @oussa61

Merci pour vos contributions...on apprend grâce à vos misères! Svp dites moi 2 choses:

1. Ou êtes vous situé déjà!? C'est une info cruciale...et vous n'avez pas révélé...

2. Avant votre basculement...depuis combien de temps votre armoire était elle en place??

Moi ça fait 3 mois que AT en a place 2 dans ma rue...mais rien n'a été fait ensuite!!!!

Share this post


Link to post
Share on other sites
il y a 32 minutes, genio a dit :

@youcef17fr
et @oussa61

Merci pour vos contributions...on apprend grâce à vos misères! Svp dites moi 2 choses:

1. Ou êtes vous situé déjà!? C'est une info cruciale...et vous n'avez pas révélé...

2. Avant votre basculement...depuis combien de temps votre armoire était elle en place??

Moi ça fait 3 mois que AT en a place 2 dans ma rue...mais rien n'a été fait ensuite!!!!

1- Moi a draria

2-L'armoire sur laquel j'ai été basculé est la depuis juin 2020, et  depuis ce temps ils basculent les gents qui sont concerné par petite vague et mon tour est venu cette semaine lol 

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 5 minutes, youcef17fr a dit :

moi aussi draria et je n'ai pas vue d'armoire dans mon quartier ?

ou est l'amoire exactement je ne aucune idée, mais un ami qui connai quelqu'un a l'Actel de El achour l'avait informer en juin que l'armoire etait en place, et le basculement total de Draria serait effectif avant la fin de l'année, et de temps en temps il me disait que cette semaine ya eu basculement de 10 ou 15 nouveau abonnées sur l'amoire ou j'allais être raccorder, pourquoi ce bascuelement par tranche aucune idée

Share this post


Link to post
Share on other sites

@genio Désolé mais comme il a été dis dans les différent poste je pense qu'on part plus sur des distances qui peuvent allez a 1,5km entre l'armoire et l'abonné et non 1km

Share this post


Link to post
Share on other sites

Up: alors après une petite coupure totale de maximum 3 min on vient de me réattribuer le bon numéro, j'éspère que sa tiendra cette fois lol

Edited by oussa61
  • Haha 1

Share this post


Link to post
Share on other sites

svp les amis rafraichissiez moi l'esprit ! @oussa61 ? @youcef17fr ?

 

pour esperer une syncro ATM/MODEM a 24 voir 27 megas.... (et donc recevoir mon debit a 20 megas) il faut que je sois a combien de l'armoir MSAN a peu pres ?

je demande juste car j'ai oublié haha; j'ai vu un mec de AT qui etait en train de brancher une autre armoir dans le quartier ce matin...et il m'a dit que mon immeuble ca sera dans 30 jours...

Edited by genio

Share this post


Link to post
Share on other sites

les travaux s'accelerent dans ma zone pour le passage en MSAN...ils n'ont rien fait pendant des années...et depuis une semaine tous les jours AT est sur terrain pour brancher les armoires...pour a la fin avoir peut etre juste 2 megas....

Share this post


Link to post
Share on other sites

bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?!

j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...."

du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros ! 

NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!!

BREF je souffre !

Share this post


Link to post
Share on other sites
il y a une heure, genio a dit :

bon...les amis apres 7 ou 8 ans d'attente je suis sur le point de passer au "MSAN 023" d'ici quelques jours...et comme certains cela se passe tres mal pour moi...je n'ai plus internet depuis 48h le voyant ADSL ne s'allume plus (ni voyant internet biensur...) et ce soudainement ! j'etais devant le PC tout marchait et bam...ca coupe; depuis plus rien! et comme par "hasard" il s'est eteint quand j'ai fait un "diagnostic test" sur mon modem. ce test de 3mn reboot le modem et coupe tout; j'avais deja fait le test il y a quelques mois sans souci...coincidence ?!

j'ai appelé le 100 en tout cas...et selon eux RAS ! je me suis deplacé vers ACTEL et sur le systeme il est mentioné "reclamation reglée" !!!! puis le mec fais une remarque "ahh mais monsieur sur le systeme on est entrain de vous basculer vers le 023 xx xx xx !"  j'ai refais une reclamation et le pire c'est qu'il n'a pas pu suspendre mon abonnement ! il m'a dit "je n'ai pas la main, c'est etrange!!! assbar...."

du coup je suis encore sur 021...sans ADSL....et sur leur systeme j'ai 2 numeros ! 

NOM de DIEU en 2020...selon vos experience je pensais que le passage MSAN se faisait desormais en moins de 4h !!!!!

BREF je souffre !

Bonjour, j'espère que sa ce réglera rapidement pour toi, di ta ligne téléphonique tu la éssayé ? si elle marche elle te donne qu'elle numéro déjà, et t'as ton communiqué ton nouveau numéro ? est tu le seule qui a la coupure dans ton voisinage ?

Edited by oussa61

Share this post


Link to post
Share on other sites

@oussa61 comme je l'ai dit plus haut "je suis encore sur 021..." et j'ai aussi precisé "actel m'a donné mon 023 qui sera actif dans quelques jours"

dans mon secteur oui, il n'y a pas eu d'autres reclamations....ce qui me DEGOUTE c'est que je ne peux pas suspendre mon abonnement ADSL cette fois ! chose que j'ai pourtant fait 4 ou 5 fois deja sans pepins....et meme le MEC ne sait pas pourquoi ! 

franchement je suis revenu a la periode 2010-2015 ou le PASSAGE MSAN coupait la ligne et le net a certains pendant 15 jours !!!!!

 

Share this post


Link to post
Share on other sites

petite question: au passage vers 023 il faut changer la config du modem je suppose non ? mais le mot de passe restera l'ancien c'est bien ça ?

Share this post


Link to post
Share on other sites

EDIT 12.30 c'est bon je suis en MSAN mais le net n'est pas encore revenu !

j'ai juste le voyant DSL qui s'est rallumé...mais le voyant net est rouge....la femme qui m'a appelé m'a dit qu'il faut aller le configurer a ACTEL...

je ne peux pas le faire depuis ma maison ?!!

Edited by genio

Share this post


Link to post
Share on other sites
Il y a 1 heure, genio a dit :

EDIT 12.30 c'est bon je suis en MSAN mais le net n'est pas encore revenu !

j'ai juste le voyant DSL qui s'est rallumé...mais le voyant net est rouge....la femme qui m'a appelé m'a dit qu'il faut aller le configurer a ACTEL...

je ne peux pas le faire depuis ma maison ?!!

Toutes mes félicitations, pour moi comme je les dit dans mes anciens postes, j'ai rien modifier a mon modem internet a gardé la même configuration exacte qu'avant, si c pas la même choses dans toutes les Actels sa c autres un autre problème

Edited by oussa61

Share this post


Link to post
Share on other sites

j'etais la bas à l'instant il y avait au moins 50 personnes pour la config !!!! incroyable tout mon quartier a foncé ! je vais repasser demain matin !

Share this post


Link to post
Share on other sites
il y a 46 minutes, genio a dit :

j'etais la bas à l'instant il y avait au moins 50 personnes pour la config !!!! incroyable tout mon quartier a foncé ! je vais repasser demain matin !

Et ben Rabi ya3tik el sber comme on dit et bon courage

Share this post


Link to post
Share on other sites

bon finalement c'est renté dans l'ordre comme tu as dit @oussa61 il n'y avait rien a configurer...c'est juste que ca a mis 1h pour se retablir seul....haha

juste un petit retout au passage MSAN a tous : c'est stable donc 0 pepins, mais tres DECU de 2 choses :

 

1- mon ping est pire qu'en 021 !!!!!! j'etais a 51ms avant....et la c'est 66ms !!!!!!!!!!!!!!!!!!!!! CATA !!! il y a des petites astuces ??

2- ma sync est pareil qu'en 021 !!! aucune difference; avant j'avais le port ouvert sur 19 megas (ligne debridée) et maintenant...c'est kifkif !!!!!!!!!!!! c'est pas logique !!!!!!!!!!! du coup si un jour j'aurai de l'argent pour faire 20 megas...je n'aurai que 16....

 

franchement attendre 7 ans pour avoir le meme debit qu'en 021 ?!!!!!!!!!!!!!!!!!!!!!!

Edited by genio

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...