Jump to content
Règlement du forum ×
IPTV et arnaques ×

4 mbps mais sur les test 3.6 Mbps


ismainau

Recommended Posts

Bonjour,

Après la baisse des prix , j'ai augmenté mon débit de 2Mbps à 4Mbps pour gagner les cadeaux avant que la 4 Mbps baisse elle aussi.

Seulement j'ai un problème, avant quand j'avais 2 Mbps sur les test de débit : Speedtest , fast ... j'atteignais les 2mbps , parfois meme je les dépassais. Seulement maintenant avec la 4 Mbps j'obtiens entre 3.40 et 3.60 Mbps , et la vitesse de telechargement est en moyenne de 445 Ko/s.

sur les stats de ma ligne ADSL les rates sont bien 4096 Kbps:

[TABLE=class: formlisting, width: 535]

[TR]

[TD=class: form_label_col, colspan: 2]Mode:[/TD]

[TD]G.DMT[/TD]

[/TR]

[TR]

[TD=class: form_label_col, colspan: 2]Type:[/TD]

[TD]ANNEX_A[/TD]

[/TR]

[TR]

[TD=class: form_label_col, colspan: 2]Status:[/TD]

[TD]Showtime[/TD]

[/TR]

[TR]

[TD=colspan: 3][/TD]

[/TR]

[TR]

[TD=class: form_label_col][/TD]

[TD=class: form_label_col]Downstream[/TD]

[TD=class: form_label_col]Upstream[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Rate (Kbps):[/TD]

[TD]4096 kbps[/TD]

[TD]640 kbps[/TD]

[/TR]

[TR]

[TD=colspan: 3][/TD]

[/TR]

[TR]

[TD=class: form_label_col]SNR Margin (dB):[/TD]

[TD]20.0[/TD]

[TD]22.0[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Attenuation (dB):[/TD]

[TD]10.0[/TD]

[TD]21.0[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Output Power (dBm):[/TD]

[TD]7.5[/TD]

[TD]12.0[/TD]

[/TR]

[TR]

[/TR]

[TR]

[TD=colspan: 3][/TD]

[/TR]

[TR]

[TD=class: form_label_col]Super Frames:[/TD]

[TD]359613[/TD]

[TD]359613[/TD]

[/TR]

[TR]

[TD=class: form_label_col]RS Correctable Errors:[/TD]

[TD]0[/TD]

[TD]10[/TD]

[/TR]

[TR]

[TD=class: form_label_col]RS Uncorrectable Errors:[/TD]

[TD]0[/TD]

[TD]27[/TD]

[/TR]

[TR]

[TD=colspan: 3][/TD]

[/TR]

[TR]

[TD=class: form_label_col]HEC Errors:[/TD]

[TD]0[/TD]

[TD]15[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Total Cells:[/TD]

[TD]40155[/TD]

[TD]10096[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Data Cells:[/TD]

[TD]29990112[/TD]

[TD]1648483[/TD]

[/TR]

[TR]

[TD=class: form_label_col]Bit Errors:[/TD]

[TD]0[/TD]

[TD]0[/TD]

[/TR]

[TR]

[TD=colspan: 3][/TD]

[/TR]

[/TABLE]

 

j'ai essayé de changer le mode de modulation (ADSL2+,ADSL2, et G.DMT) mais toujours la même chose. je suis enfin resté sur G.DMT pour la stabilité.

sur les forums ils disent que c'est normal vu qu'on obtient seulement 85 à 90% de la bande passante par rapport au débit théorique. mais quand je compare a ce que j'avais avec une connexion de 2Mbps ca ne colle pas , ou alors quand je regarde les tests des autres utilisateurs qui ont 4 Mbps et qui obtiennent des speedtest avec 4.2 Mbps :/.

 

Concernant ma ligne : elle est toute neuve suite au changement du numéro de telephone . et je ne suis pas loins de la boite principale du cartier dont j'ignore le nom , elle est à quelques mètres seulement. Mon modem est un d-link 2640R , j'ai aussi essayé avec le modem d'AT (huawei) et j'obtient toujours la même chose.

Que dois-je faire ? le signaler à algerie telecom et leur demander de vérifier/modifier mon profil? ou bien c'est juste que le GATEWAY est saturé vu que tout le monde bascule de 1Mbps à 2 Mbps , et de meme pour les 2 Mbps vers 4Mbps... et qu'àpres ca va se stabiliser ??

 

7822963667.png

 

Merci à l'avance.

Link to comment
Share on other sites

de quoi tu te plaint au juste ? je comprends pas ...

tout les membres qui ont 4mbps ont aussi ce débit , tu n'est pas une exceptions , d'ailleurs , tu as un super ping et une bonne vitesse de téléchargement par rapport a moi ! ( je suis a 30ms avec du 350ks/s en téléchargement )

donc , c'est normal

Link to comment
Share on other sites

de quoi tu te plaint au juste ? je comprends pas ...

tout les membres qui ont 4mbps ont aussi ce débit , tu n'est pas une exceptions , d'ailleurs , tu as un super ping et une bonne vitesse de téléchargement par rapport a moi ! ( je suis a 30ms avec du 350ks/s en téléchargement )

donc , c'est normal

 

J'essais juste de comprendre si c'est une surcharge , ou bien un problème avec le profil de ma connexion ou ma ligne c'est tout.

Ca me rassure de voir que je ne suis pas le seul. et ma théorie sur la surcharge se confirme, car on devrait avoir tout les deux un débit proche des 500 ko/s.

 

Si je peux te donner un conseil mon ami , change le type ADSL sur ton modem en G.DMT , decoche le mode auto!. ça améliore nettement le ping. J'avais moi aussi un ping de 30 en mode ADSL2+.

Link to comment
Share on other sites

Ta ligne est bridée. Le débit de synchro, doit être supérieur au débit souscris.

Si je leur dis que ma ligne est bridé et que je voudrais qu'ils augmentent la syncro dans mon profil , disant à 4319 Kbps, tu crois qu'ils comprendront ? et surtout est-ce qu'ils accepteront ?

Link to comment
Share on other sites

Si je leur dis que ma ligne est bridé et que je voudrais qu'ils augmentent la syncro dans mon profil , disant à 4319 Kbps, tu crois qu'ils comprendront ? et surtout est-ce qu'ils accepteront ?

C'est le plus difficile justement, le leur faire comprendre. Essaye de leur dire que la ligne est limitée.

Link to comment
Share on other sites

Bonjour ismainau

Moi a ta place j'aurais attendu janvier ( c'est ce que je fais d'ailleurs :) pour passer vers du 4 M )

ton SNR est bon ainsi que ton attenuation ( sauf un peu pour l'emission )

tant que ta synchronisation n'est pas augmentée vers 8000 reception et 1000 emission ( valeurs approximatives hein ) tu n'atteindra pas ton debit theorique .

Maintenant pour la solution ,je te conseillerais de prendre des photos avec ton smartphone de ta synchro et demander a chercher une personne competante a ton actel ( courage mon frere ,cela veux tout dire ) en essayant de lui expliquer ton probleme .....

S'il y'a une bonne volonté , ils vont appeler sur place la bonne personne qui s’occupe de cela pour le faire instantanément ,sinon ils vont te sortir les formules magiques :(

en tout cas insiste et evite les commerciaux .

Pour ma part a la maison ayant 2M je suis deja sync a 8124 et 1024 ,sans avoir rien demandé .

salam

Link to comment
Share on other sites

Bonjour ismainau

Moi a ta place j'aurais attendu janvier ( c'est ce que je fais d'ailleurs :) pour passer vers du 4 M )

ton SNR est bon ainsi que ton attenuation ( sauf un peu pour l'emission )

tant que ta synchronisation n'est pas augmentée vers 8000 reception et 1000 emission ( valeurs approximatives hein ) tu n'atteindra pas ton debit theorique .

Maintenant pour la solution ,je te conseillerais de prendre des photos avec ton smartphone de ta synchro et demander a chercher une personne competante a ton actel ( courage mon frere ,cela veux tout dire ) en essayant de lui expliquer ton probleme .....

S'il y'a une bonne volonté , ils vont appeler sur place la bonne personne qui s’occupe de cela pour le faire instantanément ,sinon ils vont te sortir les formules magiques :(

en tout cas insiste et evite les commerciaux .

Pour ma part a la maison ayant 2M je suis deja sync a 8124 et 1024 ,sans avoir rien demandé .

salam

j'avais besoin d'un deuxieme telephone sans fil "DORO" :p .

Pour La sync, moi aussi en 2Mbps j'etais en 8124 :/ , et depuis que j'ai basculé c'est 4096 ... et justement à mon Actel y'a pas beaucoup de gens compétents! mais dès que j'aurais mes cadeaux je vais insister jusqu'à ce qu'ils fassent quelque chose.

Link to comment
Share on other sites

par contre , j'ai perdu en download , c'est normal ?

Oui c'est normal, G.DMT n'est qu'un mode de communication entre équipements du réseau (pour simplifier), il fait partie de la norme ADSL1, c'est donc une ancienne technologie qui ne supporte q'un débit de 8mbs en down théorique (dans des conditions supra idéales), dans la pratique, c'est moins.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Posts

    • Un vent de panique souffle dans les aéroports, les administrations, les urgences et de nombreux médias. Depuis vendredi matin, Microsoft fait face à des difficultés informatiques majeures. Elles sont liées à une panne de service touchant un logiciel antivirus proposé par la société Crowstrike. Dans un communiqué, Microsoft indique : « Nous enquêtons sur un problème affectant la capacité des utilisateurs à accéder à diverses applications et services Microsoft 365 ». Le géant américain, à l’origine du système d’exploitation Windows, ajoute qu’il prend « mesures d’atténuation ». En attendant un rétablissement complet de la situation, des aéroports du monde entier (Berlin, Madrid, France…) et des compagnies aériennes (Air France, American Airlines, United Airlines…) connaissent de graves perturbations. Les principales compagnies américaines viennent d’ailleurs de suspendre leurs vols. KLM fait savoir dans un communiqué : « KLM, comme d’autres compagnies aériennes et aéroports, a également été touchée par la panne informatique mondiale, rendant impossible la gestion des vols ». La compagnie se dit « contrainte de suspendre la majeure partie de ses opérations ».
    • Installation de l'application SmartTUBE sur les Smart Tv LG (sous webOS) Si vous êtes client SmartLabs, veuillez vous rendre sur votre SmartLabs . espace Wiki Sinon, vous pouvez essayer notre application de démonstration Lime . Pour obtenir la dernière version, veuillez contacter l' équipe commerciale . Téléchargez le package d'application destiné aux téléviseurs intelligents LG à partir de la page Notes de version du logiciel . Ouvrez la CLI et saisissez ares-install --device %Name% %app_path% (par exemple, ares-install --device lgtest c:\lime_v6_14_21_295_1080.ipk ). Saisissez ares-install --device %Name% --list et vérifiez que l'application a été ajoutée à la liste. Ouvrez le menu Mes applications sur le téléviseur et démarrez l'application installée. Installer manuellement l'application SmartTUBE sur les smart tv LG (Sous WebOS). Si vous n'êtes pas client SmartLabs:        1. démarrer votre smart tv LG Appuyez sur le bouton Paramètres et ouvrez Tous les paramètres > Général > Pays de diffusion   sur votre téléviseur et définissez le Pays sur la même valeur que celle utilisée lors de la création du compte. Tournez Set automatiquement sur OFF et définissez  le pays des services LG de la même manière que le pays de diffusion .  Redémarrez votre téléviseur et acceptez le contrat de licence (tous les articles). Connectez-vous sur le téléviseur avec le compte développeur LG. Ouvrez LG Store, recherchez l' application en mode développeur et installez-la. Démarrez l' application en mode développeur . Connectez-vous à l'application avec votre ID utilisateur de développeur LG .   Définissez l'état du mode Dev  :  ON et confirmez le redémarrage du téléviseur (si vous utilisez la connexion WiFi, vous devrez gérer et revoir les paramètres réseau après le redémarrage.) Démarrez l' application en mode développeur et définissez Key Server : ON   Installez l' application webOS TV CLI sur votre PC. Vérifiez que votre PC et votre téléviseur sont connectés au même réseau, puis démarrez webOS TV CLI . Saisissez la commande ares-setup-device en mode console. Vous devriez voir 3 variantes : add , modifier , supprimer . Choisissez Ajouter . Définissez les paramètres de connexion suivants :  Nom de votre téléviseur — n'importe quoi, par exemple lgtest ;  Adresse IP — Adresse IP du téléviseur (vous pouvez la trouver dans l' application en mode développeur ) ; Port de périphérique  : utilisez la valeur par défaut ; Utilisateur SSH  : utilisez la valeur par défaut ; Description — n'importe quelle chaîne ; Authentification — mot de passe ou password; Mot de passe — laissez vide , appuyez sur Entrée ; Saisissez « Y » pour enregistrer le paramètre.                                       Saisissez la commande ares-setup-device -list et vous devriez voir votre téléviseur dans la liste des appareils. Saisissez la commande ares-novacom --device %Name% --getkey et saisissez la phrase secrète (vous pouvez la trouver dans l' application en mode développeur ). Votre téléviseur est maintenant connecté au PC avec WebOS CLI.
    • Essaye de te connecter sur ton compte dans le panel de ton fournisseur via un navigateur web en utilisant cette syntaxe: Ceci est un contenu masqué, merci de Sign In or Sign Up
    • Android Lollilop  et Android TV v5.0 : Fin des services Google play . Mauvaise nouvelle pour les utilisateurs du system Android v5.0 (Smart TV 5.0 et smartphones ou tablettes Lollilop) Google a décidé de mettre fin aux services Google play. Les Services Google Play ne sont pas une simple application comme on en connaît habituellement. Si vous tenteriez de l'ouvrir, rien ne se passera. Pourtant, son installation est par défaut sur tous les appareils Android. Ils sont mis à jour régulièrement, et le nombre de permissions qu'ils demandent est impressionnant. Tout y passe : lecture des SMS, maîtrise du mode veille, accès à toutes les informations des applications Google... Et j'en passe. En résumé, l'application Services Google Play est une application liée au système même de votre Android.  Voir la liste des applications qui ne fonctionneront plus ou partiellement sans les services Google Play ==>  ICI.  
×
×
  • Create New...