Jump to content

Immense perte de paquet en Upload, besoin d'aide !


Recommended Posts

Bonjour à tous

D'après les stats du modem, ma ligne est bonne, mais le taux du CRC est très élevé, à peine d'allumer le modem, le taux augmente à sa valeur maximal, comment remédier à ce problème?

Voici les stats de ma ligne

Screenshot (7).png

Edited by mehdialonso
ajout d'une image
Link to post
Share on other sites
mdrrr donc ma ligne elle n'est pas si merdique par rapport à la votre;

Avez vous une idée à ce qui peut causer cette énorme perte de paquet en upload seulement?

 

Aucune idée, faudrait demander à @genio @parasitenew et @hicham

 

 

Envoyé de mon iPad en utilisant Tapatalk

Link to post
Share on other sites
  • Moderators
Bonjour à tous

D'après les stats du modem, ma ligne est bonne, mais le taux du CRC est très élevé, à peine d'allumer le modem, le taux augmente à sa valeur maximal, comment remédier à ce problème?

Voici les stats de ma ligne

[ATTACH=CONFIG]4615[/ATTACH]

 

j'ai deja eu ce probleme, verifie l'arrivée de ton cable, les 2 fils doivent etre corrodés au niveau du connecteur, sinon, la corrosion doit etre au niveau du PC sur le poteau d'ou viens ton cable telephonique , les pc sont normalement etanches mais AT les laissent ouvert et livrés a la nature

 

derniere cause possible c'est que ton modem est HS

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...