Jump to content
aminearris252

Chute de debit internet et déconnexion toute les 30min

Recommended Posts

Ca fais 20 jour que j’ai eu ce problème le debit est tellement faible que je peux même pas ouvrir google et les déconnexions toute les 30min alors j’ai fais 5 signalement les mec viennent juste pour empirer les chose et aujourd’hui ils m’ont dit qu’il ont reset le port mais ya tjr le problème,  alors j’ai demandé qu’ils changent le cable qui est coupe plus de 3 fois et qui enrouler 3 fois et ils disent que y’aura aucun changement s’ils le change , j’ai snr margin de 6 qui descend jusqu’à-45db et une line atténuation de 63db et j’ai pris un abonnement de 4mb ya3ni j’ai jamais eu ces 4mb 

alors ma question si ils changent le cable y’aura des changements des stats ou pas ? 

48C98B4B-7364-4104-BA90-AD1B6AA52057.jpeg

Share this post


Link to post
Share on other sites

Alors premièrement,

la ligne est en mode re-adsl (mode pour les lignes vraiment très mauvaises) ce mode permet d'avoir l'adsl même sur une très longue distance (parfois jusqu'à 8 km a peu près pour du 512kbps)

Tout d'abord, ce que je te conseille de faire 

- Faire un test directement au début de la ligne, sans filtre ni téléphone, avec un autre modem si possible pour comparer

- Essayer un autre modem avec le filtre

- Changer tout le cablage de ta ligne qui démarre à partir du fusible le câble gris, les fils plat du modem et téléphone (ou bien carrément les remplacer par du câble  CAT5e ou câble ethernet mais il faut avoir la pince de sertissage ou bien un magasin qui te fabrique le câble  avec les connecteurs RJ11) l'utilisation du cablage ethernet permet dans certains cas de réduire les parasites et augmenter un peu le débit. Essaye de supprimer le maximum de distance entre l'entrée du cable noir et le modem (si possible le mettre dès l'éntrée de la ligne) (https://www.youtube.com/results?search_query=cat5e+to+rj11)

- Changer de filtre pour un de bonne qualité, celui la par exemple 

https://www.pcline.dz/276-large_default/filtre-adsl-speedtouch-original-dsl4116004.jpg

Si tu vois que ca ne s'améliore pas, donc le cablage de dehors et en cause. En 2018, je syncronisé a 14-15 mbps théorique parfois 16, le jour où ils ont changer l'emplacement du boitier sur le poteau pour le mettre un peu plus loin, ils ont couper le câble et rajouter beaucoup de câble ce qui a eu pour effet de diminuer fortement ma ligne.

Essaye de suivre ton cablage (la paire de cuivre, le câble  noir) qui sort de chez toi jusqu'au boitier de raccordement (pas le poteau, mais la chambre en métal) et essaye de calculer la distance entre ta maison et cette chambre et note tout les points négatifs (coupure, enroulement dans un domino, câblage près d'un gros câble  éléctrique), si tu vois que c'est une très grosse distance, c'est normal d'avoir un débit aussi nul en adsl.

Dans tout les cas, demande un re-cablage sur la chambre la plus proche de chez toi avec du cable neuf pas avec ton ancien câble, maintenant si tu es en immeuble cela va être un peu plus difficile je pense qu'une ligne aérienne.

En tout cas, bonne chance avec Algérie télécom, j'espère que tu tombera sur un technicien kheddam machi tiri bark.

 

 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci beaucoup pour ta réponse et finalement lhamdoulah j’ai eu 2 bon technicien ils ont trouvé que le cuivre est transformé en vert ils ont choqué en voyant cela mais maintenant ils ont changer le cable et maintenant j’arrive a 320kb normal et  un bon ping

  • Like 1

Share this post


Link to post
Share on other sites
à l’instant, aminearris252 a dit :

Merci beaucoup pour ta réponse et finalement lhamdoulah j’ai eu 2 bon technicien ils ont trouvé que le cuivre est transformé en vert ils ont choqué en voyant cela mais maintenant ils ont changer le cable et maintenant j’arrive a 320kb normal et  un bon ping

 

Il y a 16 heures, Fatalxeno a dit :

Alors premièrement,

la ligne est en mode re-adsl (mode pour les lignes vraiment très mauvaises) ce mode permet d'avoir l'adsl même sur une très longue distance (parfois jusqu'à 8 km a peu près pour du 512kbps)

Tout d'abord, ce que je te conseille de faire 

- Faire un test directement au début de la ligne, sans filtre ni téléphone, avec un autre modem si possible pour comparer

- Essayer un autre modem avec le filtre

- Changer tout le cablage de ta ligne qui démarre à partir du fusible le câble gris, les fils plat du modem et téléphone (ou bien carrément les remplacer par du câble  CAT5e ou câble ethernet mais il faut avoir la pince de sertissage ou bien un magasin qui te fabrique le câble  avec les connecteurs RJ11) l'utilisation du cablage ethernet permet dans certains cas de réduire les parasites et augmenter un peu le débit. Essaye de supprimer le maximum de distance entre l'entrée du cable noir et le modem (si possible le mettre dès l'éntrée de la ligne) (https://www.youtube.com/results?search_query=cat5e+to+rj11)

- Changer de filtre pour un de bonne qualité, celui la par exemple 


https://www.pcline.dz/276-large_default/filtre-adsl-speedtouch-original-dsl4116004.jpg

Si tu vois que ca ne s'améliore pas, donc le cablage de dehors et en cause. En 2018, je syncronisé a 14-15 mbps théorique parfois 16, le jour où ils ont changer l'emplacement du boitier sur le poteau pour le mettre un peu plus loin, ils ont couper le câble et rajouter beaucoup de câble ce qui a eu pour effet de diminuer fortement ma ligne.

Essaye de suivre ton cablage (la paire de cuivre, le câble  noir) qui sort de chez toi jusqu'au boitier de raccordement (pas le poteau, mais la chambre en métal) et essaye de calculer la distance entre ta maison et cette chambre et note tout les points négatifs (coupure, enroulement dans un domino, câblage près d'un gros câble  éléctrique), si tu vois que c'est une très grosse distance, c'est normal d'avoir un débit aussi nul en adsl.

Dans tout les cas, demande un re-cablage sur la chambre la plus proche de chez toi avec du cable neuf pas avec ton ancien câble, maintenant si tu es en immeuble cela va être un peu plus difficile je pense qu'une ligne aérienne.

En tout cas, bonne chance avec Algérie télécom, j'espère que tu tombera sur un technicien kheddam machi tiri bark.

 

 

 

Share this post


Link to post
Share on other sites
Posted (edited)

@aminearris252 De rien, ils t'ont changer le cablage intérieur (le gris) ou bien le double noir (scindex) de dehors ?

Edited by Fatalxeno

Share this post


Link to post
Share on other sites
Posted (edited)

@aminearris252 Post les statistiques de ta ligne en ADSL2+, ADSL2 et G.DMT pour voir

Passez d'un mode vers un mode supérieur rajoute généralement de l'atténuation mais devrait augmenter le débit de syncronisation.

Edited by Fatalxeno
  • Like 1

Share this post


Link to post
Share on other sites

les amis ya deja un topic pour les stats etc...et un autre pour les chutes de debits....pourquoi avoir ouvert encore un autre...?

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 39 minutes, genio a dit :

les amis ya deja un topic pour les stats etc...et un autre pour les chutes de debits....pourquoi avoir ouvert encore un autre...?

Bah je veux raconter mon expérience 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 15 heures, Fatalxeno a dit :

@aminearris252 Post les statistiques de ta ligne en ADSL2+, ADSL2 et G.DMT pour voir

Passez d'un mode vers un mode supérieur rajoute généralement de l'atténuation mais devrait augmenter le débit de syncronisation.

Oui j’ai testé mais la re adsl qui donne le meilleur max rate

Share this post


Link to post
Share on other sites
Posted (edited)
12 hours ago, genio said:

les amis ya deja un topic pour les stats etc...et un autre pour les chutes de debits....pourquoi avoir ouvert encore un autre...?

Chaque problème est particulier, imagine que quelqu'un tombe sur un topic de 300 pages et qu'il doit chercher dans celles ci pour trouver sa solution ?

@aminearris252

Ta ligne est vraiment mauvaise du coup, ou alors très très fortement perturbée, ce que je te conseille vu que ta ligne supporte 2.3 Mbps d'après le screen de ton premier post, c'est de nettoyer ta ligne :

- Changement de filtre (essayez de trouver le DSL-30CF ou bien le speedtouch DSL4116004)

- Changement des câbles plats par des neufs (ou bien du câble cat5e avec connecteur RJ11) cela concerne les câbles qui démarrent de l’entrée de la ligne jusqu’aux téléphone et modem

- Mettre le modem dans un lieu seul (pas devant la TV etc..) si possible sur une prise tout seul (à cause des interférences des autres appareils sur la fréquence 612 khz)

- Nettoyer les terminaisons sur le parafoudre (boitier avec deux plot blanc parafoudre) : Enlevez les deux plots blancs, dévissez les câbles en cuivre, on coupe une partie pour partir sur du cuivre neuf non oxydée.

 

Normalement après tout ça, tu devrais atteindre les 2 Mbps facilement, mais si ça ne marche toujours pas, il faudra attendre qu'on installe une nouvelle chambre devant chez toi, essayez avec les voisins de faire une réclamation groupé pour qu'on vous en installe une, la le débit augmentera.

Aussi, si tu es toujours en dessous des 1 Mbps, modifie ton abbonement pour du 2 mbps, tu payes pour rien.

Edited by Fatalxeno

Share this post


Link to post
Share on other sites

en 2020...etre bloqué sur 1 mega...c'est terrible !

Share this post


Link to post
Share on other sites
Il y a 6 heures, Fatalxeno a dit :

Chaque problème est particulier, imagine que quelqu'un tombe sur un topic de 300 pages et qu'il doit chercher dans celles ci pour trouver sa solution ?

@aminearris252

Ta ligne est vraiment mauvaise du coup, ou alors très très fortement perturbée, ce que je te conseille vu que ta ligne supporte 2.3 Mbps d'après le screen de ton premier post, c'est de nettoyer ta ligne :

- Changement de filtre (essayez de trouver le DSL-30CF ou bien le speedtouch DSL4116004)

- Changement des câbles plats par des neufs (ou bien du câble cat5e avec connecteur RJ11) cela concerne les câbles qui démarrent de l’entrée de la ligne jusqu’aux téléphone et modem

- Mettre le modem dans un lieu seul (pas devant la TV etc..) si possible sur une prise tout seul (à cause des interférences des autres appareils sur la fréquence 612 khz)

- Nettoyer les terminaisons sur le parafoudre (boitier avec deux plot blanc parafoudre) : Enlevez les deux plots blancs, dévissez les câbles en cuivre, on coupe une partie pour partir sur du cuivre neuf non oxydée.

 

Normalement après tout ça, tu devrais atteindre les 2 Mbps facilement, mais si ça ne marche toujours pas, il faudra attendre qu'on installe une nouvelle chambre devant chez toi, essayez avec les voisins de faire une réclamation groupé pour qu'on vous en installe une, la le débit augmentera.

Aussi, si tu es toujours en dessous des 1 Mbps, modifie ton abbonement pour du 2 mbps, tu payes pour rien.

Merci pour ta reponse mais le service technique m’ont changer le cable de l’extérieur je suis a 300kbs rate mais le max et de 350kbs je sais pas pourquoi je peux pas arriver les 350kbs de rate j’ai changer tout les dsl mode mais le meilleur est le re adsl 

Share this post


Link to post
Share on other sites
Il y a 14 heures, genio a dit :

en 2020...etre bloqué sur 1 mega...c'est terrible !

4 mo c le minimum 

Share this post


Link to post
Share on other sites
8 hours ago, aminearris252 said:

Merci pour ta reponse mais le service technique m’ont changer le cable de l’extérieur je suis a 300kbs rate mais le max et de 350kbs je sais pas pourquoi je peux pas arriver les 350kbs de rate j’ai changer tout les dsl mode mais le meilleur est le re adsl 

Je n'ai pas compris, quand tu parles de 300kbs c'est quand tu télécharge ? Je t'ai dit qu'il faut agir sur la partie intérieur maintenant vu que l'extérieur à été changer, autrement tu vas rester avec le même débit.

Share this post


Link to post
Share on other sites
Le 29/05/2020 à 14:33, Fatalxeno a dit :

Je n'ai pas compris, quand tu parles de 300kbs c'est quand tu télécharge ? Je t'ai dit qu'il faut agir sur la partie intérieur maintenant vu que l'extérieur à été changer, autrement tu vas rester avec le même débit.

Je paye 4mb normalement j’aurais 450kb j’ai fais les changements a l’intérieur j’ai testé avec 3 modem ils ont tous différents stats c’est bizarre avec le d link un rate de 300 et max rate 350 et line atténuation de 55db 

Le tp link un rate de 340 et un max rate de 380 et une line atténuation de 64db wtf ?

Share this post


Link to post
Share on other sites

Normalement avec un abbonement 4 Mbps tu as 500 ko/s en download.

Pour l'histoire du rate et atténuation, chaque modem a sa puce (chipset) qui calcul et synchronise avec le DSLAM d'une certaine façon (certains plus sensibles que d'autres) mais il ne devrait pas y avoir une aussi grosse différence.

Essaye d'acheter un bon filtre car hadouk splitter 2009 ta3 70-100 DA ce n'est pas un bon truc. Moi ca me baisse le débit d'au moins 3-4 Mbps en synchro.

Share this post


Link to post
Share on other sites
Le 02/06/2020 à 20:18, Fatalxeno a dit :

Normalement avec un abbonement 4 Mbps tu as 500 ko/s en download.

Pour l'histoire du rate et atténuation, chaque modem a sa puce (chipset) qui calcul et synchronise avec le DSLAM d'une certaine façon (certains plus sensibles que d'autres) mais il ne devrait pas y avoir une aussi grosse différence.

Essaye d'acheter un bon filtre car hadouk splitter 2009 ta3 70-100 DA ce n'est pas un bon truc. Moi ca me baisse le débit d'au moins 3-4 Mbps en synchro.

Merci encore pour votre réponse 

mais moi j’utilise pas de filtre vu qu’on utilise pas le fixe je fais un câblage direct au modem 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Bonjour, les amis, ben aujourd'hui on ma migré vers le MSAN 023, comme je passe la semaine a la maison je peut donné quelque détails, bon dimanche vers 10h du matin le téléphone fixe sonne c t une dame de chez Algerie Telecom elle m'anonce qu'il allé me basculé en MSAN et elle me donne le nouveau numéro  sans plus de détails, aujourdh'ui vers 11h00 je perd le net la tonalité (tonalité qui était remplacé par des petit bib) du téléphone mais pas ma synchronisation vers 11h30 même la synchronisation disparait et plus aucun bruit sur le téléphone jusqu'a 13h la mon modem se resynchronise et internet revient et le telephone marche, mais lol j'ai testé la ligne en appelant mon mobile il m'affiche un 023 mais pas celui qu'on m'avait donné le dimanche lol (fallais que sa tombe sur moi) bon la j'appele le 100 pour signalé le mec me di que c'est pris en charge et de patienté (moi du moment que internet été revenu j'ai di ok), je vous cache pas ma surprise quand repars vers 13h30 internet synchronisation et téléphone et sa revient en 5 min et la j'ai le bon numéro, lol je c pas si c parsqu'il était sur le terrain ou quoi mais ma réclamation a été résolu en 30 min pour une fois lol, et pour internet il n'on pas changé les identifiants voila en tout le basculement a duré a peut 2h plus 30min pour rechangé le numéro   Maj: je c'est pas ce qui arrive mais je viens de re testé et on ma redonné le numéro considéré érroné je c pas qu'on a eu la modification encore une fois, peut être quand je suis sorti faire des achats, apparament on va me laissé celui la Maj2: je vient de recontacté le 100 et on réouvert un ticket normalement j'ai le numéro qu'on m'avais comunniquer dimanche et qui été vers 13h30 lol il save pas comment il a rechangé encore une fois lol et moi qui disait qu'il avait réglé le probléme en 30 min
    • voici mes stat avant qu"on me bascule  
    • je vois...mais ta sync en 021 etait a combien ?! maintenant tu es a 15 megas...qui n'est pas du tout fameux
    • salut genio aucune idee ce matin javais pas internet quant j'ai vu mes stat j'ai eu des doute jai appelle mon numero fix 021 et on me dit qu'il nai plus on fonction .alore j'apelle depuis mon fix mon portable et un nouveu numero apparais 023 .et a 11:00 internet et revenu. .et ces mieux je telecharge a 1m/s  
    • @youcef17fr svp explique moi pour ton passage en 023 il n'y a eu aucune coupure, aucune "annonce" ? pourtant on m'a dit que 24/48h c'etait obligé ! content pour toi, mais comment tu l'as su alors ?! et tes stats publiées dans l'autre topic (qui n'est pas le bon) c'est mieux que avant ? car franchement un data rate de 15 megas...c'est pas du tout interessant...tu n'auras donc jamais plus que 8 megas vu qu'il n'existe pas d'offre a 10 ou 12...
×
×
  • Create New...