Jump to content

Configuration D-link AC750


mahdj85
 Share

Recommended Posts

J'ai Acheter un modem D-Link AC750 je l'ai configuré mais le voyant Internet rest toujours en rouge
SVP quelqu’un peu m'aider

voici le modem

dlink.jpg

Edited by mahdj85
Link to comment
Share on other sites

il y a 58 minutes, mahdj85 a dit :

J'ai Acheter un modem D-Link AC750 je l'ai configuré mais le voyant Ethernet rest toujours en rouge
SVP quelqu’un peu m'aider

voici le modem

dlink.jpg

Bonjour, tu veut dire voyant Internet??? tu t pas tromper dans t identifiant Algerie telecom ?

 

Link to comment
Share on other sites

Pour essayer de t'aider, il nous faut plus d'informations :
1 - Connais tu tes identifiants de ligne (user + pass)
2 - As tu désactivé complétement le mode VDSL2 (Dans le WAN et les paramètres DSL) ?
3 - Est ce que le signal DSL se stabilise ? Si oui essai de nous envoyer un screenshot des infos de ta ligne

  • Thanks 1
Link to comment
Share on other sites

Il y a 2 heures, oussa61 a dit :

ok sa c pour la config , stp la page des statistique de synchronisation tu peut nous la montré

Pas certain d'où trouver cela exactement, mais j'imagine un onglet / une page "status" ou tu verras des trucs du genre SNR Margin, Data Rate, Max Rate, CRC, ...etc

Link to comment
Share on other sites

il y a 11 minutes, lahceneamine a dit :

Pas certain d'où trouver cela exactement, mais j'imagine un onglet / une page "status" ou tu verras des trucs du genre SNR Margin, Data Rate, Max Rate, CRC, ...etc

Cherche Status----> Statistics ou un truc du genre

Link to comment
Share on other sites

Il y a 22 heures, mahdj85 a dit :

Il n’y a pas d'autre solution ?

Désolé pour le retard, avec tout ça je ne vois que deux possibilités :
1 - La connexion à Internet n'est pas automatique (always on) dans les paramètres WAN.
2 - Le USER / PASS de la ligne ne correspondent pas.

Pour avoir le coeur net, sais tu configurer le modem en mode BRIDGE et faire une numérotation via windows ? comme l'époque avant le wifi où l'on mettait le numéro de téléphone, mot de passe puis se connecter.

Link to comment
Share on other sites

Je peux te suggérer de faire la dernière mise à jour de ton modem 

Si rien ne marche fais un Factory reset 

Aussi appelé Réinitialiser le périphérique 

et tu reconfigure 

si rien ne marche essayé un autre modem emprunt d'un voisin et essaye pour voir si le problème n'est pas le modem 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...