Jump to content

Certains sites ne s'affichent plus ?!


Recommended Posts

Des fois j'ai ce genre de soucis ça peut être :

* ton firewall qui déraille

* ton cache DNS qui foire : ipconfig /flushdns sous une fenêtre DOS

 

Ou bien utilise les DNS d'OpenDNS :

 

DNS Primaire : 208.67.222.222

DNS Secondaire : 208.67.220.220

 

Si malgré celà, ça ne fonctionne pas, essaies de passer par un proxy Web dont voici l'un des plus intéressants :

 

http://proxy.org/

 

Salutations amicales

Link to post
Share on other sites

Merci les mecs ;

 

voilà ce que ça affiche à chaque fois :

 

"

Server Application Error

 

The server has encountered an error while loading an application during the processing of your request. Please refer to the event log for more detail information. Please contact the server administrator for assistance."

 

Bof sion au par avant j'avais pas ce problème , c'est quand j'ai changé ma platforme PC (carte mère , proc ...etc) et que g réinstallé la version Win XP Ultimate v6.3 de Mad Dog , que ce problème est apparue !!!!

 

donc je ne c plus , firewall virus , rtoueur , dns , ou autre choz ...je v essayé vos propositions ... on verra aprés.

Link to post
Share on other sites

euhhh pour le navigateur , g utilisé IE7 c la mem choz , donc .........pas la peine d'essayer avec opera ou maxton

 

Sinon, pour le DNS j'arrive pas à trouver sur ma configuration AssilaBox , quelqu'un pourrait expliquer !!!

 

Merci beaucoup

Link to post
Share on other sites
Guest
This topic is now closed to further replies.


×
×
  • Create New...