Jump to content

Perte d'internet


mouzak
 Share

Recommended Posts

  • Moderators

Je ne comprends plus rien, j'ai des pertes subites du net. La connexion étant établie, la synchronisation intacte, mais plus rien ne se charge.

Et puis ça repart avec la même synchronisation.

Link to comment
Share on other sites

Il y a 6 heures, mouzak a dit :

Je ne comprends plus rien, j'ai des pertes subites du net. La connexion étant établie, la synchronisation intacte, mais plus rien ne se charge.

Et puis ça repart avec la même synchronisation.

souvenir  souvenir  yamet ta3 eepad silence http ,  essai de ne pas toucher pour voir si se n'est pas un problème  de AT , si sa ne change pas  essai un autre modem

Link to comment
Share on other sites

  • Moderators
il y a une heure, Hawks321 a dit :

@mouzak j'ai bien peur que ces un problème AT car j'ai le meme prb qui a surgit ya deux jours

l'internet ne se déconnecte pas mais rien ne s'ouvre pendent 30sec

C'est ça

Link to comment
Share on other sites

il y a 38 minutes, mouzak a dit :

C'est ça

a ce que je crois et selon un Tech d'AT  ya de grand travaux qui se font au niveau national !! et d'apres lui ce qu'a dit @Hawks321 depuis des semaines va se realiser !! le passage au tout VDSL VA SE FAIRE et le debit minimal deviendra bien 20 Mbps ; le Tech en question a dit par contre qu'At ne va pas fournir les Modems (chose qui m'a etonné ) et c au clients de fournir les modems !! estceque t'as les meme echos @Hawks321 ?

 

  • Like 2
Link to comment
Share on other sites

Il y a 2 heures, mouzak a dit :

C'est pas le modem.

J'ai un Asus depuis 20 jours, l'ancien faisait la même chose

Salut @mouzak !! j'ai le meme Modems que toi et malgré le fait que le tech me dit que la VDSL Est dispo dans mon MSAN ben j'ai suivi la config sur le forum et je n'arrive pas a avoir l'adsl !!! estce que c ton k ?

Link to comment
Share on other sites

  • Moderators
il y a 4 minutes, ZHealer a dit :

Salut @mouzak !! j'ai le meme Modems que toi et malgré le fait que le tech me dit que la VDSL Est dispo dans mon MSAN ben j'ai suivi la config sur le forum et je n'arrive pas a avoir l'adsl !!! estce que c ton k ?

Le directeur technique m'a assuré que notre Msan n'a pas de carte Vdsl pour le moment. Il date de + de 5 ans

Link to comment
Share on other sites

Bon jour moi mon problème et que la lampe adsl et jamais stable j'ai un dlink 2750u et un tplink td-w8901g même problème la synchronisation ne tient même pas 2 minutes c'est un problème de modem où ma ligne fixe

Link to comment
Share on other sites

  • Moderators
il y a 42 minutes, zaki789 a dit :

Bon jour moi mon problème et que la lampe adsl et jamais stable j'ai un dlink 2750u et un tplink td-w8901g même problème la synchronisation ne tient même pas 2 minutes c'est un problème de modem où ma ligne fixe

Tu ne perds rien de signaler, ils peuvent toujours te régler la qualité de ta ligne.

Moi ils sont intervenus à 2 reprises. Après c'est sûr que c'est pas la ligne mais problèmes configurations de leurs équipements (Msan,.et autres).

Link to comment
Share on other sites

@ZHealer perso d'apres mes sources 

le débit minimal d'ici 2022 été et la 20 et les nouvelle offre sont 20-50-75-100-200 (200 a 7599dzd)

mais pour les modem je sais pas vraiment lui m'a assuré que y'aura des modem vdsl

mais un autre qui pour moi est plus fiable non y'aura pas et peut etre même la vdsl va etre annulé pour la fibre 

va savoir ces le bazar mais se qui sure a 100% ils installe des carte a 20to sur celle de annaba et 15 sur oran

  • Thanks 1
Link to comment
Share on other sites

il y a 38 minutes, mouzak a dit :

Tu ne perds rien de signaler, ils peuvent toujours te régler la qualité de ta ligne.

Moi ils sont intervenus à 2 reprises. Après c'est sûr que c'est pas la ligne mais problèmes configurations de leurs équipements (Msan,.et autres).

Je l'ai appelé plusieurs fois ils m'ont dit que le problème et règle ils sont même venus chez moi et ils m'ont dit tout est ok ca fait plus de 10 ans que j'ai l'adsl j'ai jamais eu ce problème et depuis 1 mois la lampe adsl et jamais stable je peux plus je suis fatiguée de ces incompétents 

Link to comment
Share on other sites

  • Moderators
Il y a 2 heures, zaki789 a dit :

Je l'ai appelé plusieurs fois ils m'ont dit que le problème et règle ils sont même venus chez moi et ils m'ont dit tout est ok ca fait plus de 10 ans que j'ai l'adsl j'ai jamais eu ce problème et depuis 1 mois la lampe adsl et jamais stable je peux plus je suis fatiguée de ces incompétents 

Donc c'est leurs tests qui nous empoisonnent

Link to comment
Share on other sites

Le 03/01/2022 à 12:44, mouzak a dit :

Je ne comprends plus rien, j'ai des pertes subites du net. La connexion étant établie, la synchronisation intacte, mais plus rien ne se charge.

Et puis ça repart avec la même synchronisation.

j'ai eu le meme probleme de la nuit samedi jusqu'a dimanche trés tard le soir + minuit, maintenant c reglé
mais avec android tout marchait nickel

Link to comment
Share on other sites

  • Moderators

Je suis convaincu qu'ils bedouillent toujours.

La preuve les fluctuations de la synchronisation et plus de 80% des abonnés 20 méga ne reçoivent que 15 voire même pas, les déconnexions à la pelle et j'en passe

  • Like 1
Link to comment
Share on other sites

Le 03/01/2022 à 12:44, mouzak a dit :

Je ne comprends plus rien, j'ai des pertes subites du net. La connexion étant établie, la synchronisation intacte, mais plus rien ne se charge.

Et puis ça repart avec la même synchronisation.

j'ai eu le m'aime problème hier soir avec  mes deux lignes une  en vdsl 20 mega et une en  adsl2 10 mega deux modem diffèrent rahoum yakhaltou c'est sur     

Link to comment
Share on other sites

Salam jai deux lignes adsl la premiere a 15 mega au lieu de 20mega elle est stable.mais la deuxieme.est tres instalable jai signale a plusieurs reprise il ont rien pu faire jai teste la.ligne elle.est bien mais.le link adsl est tres instable sallume et seteint.chaque 2 minutes a ce que je dois change de modem.?

Link to comment
Share on other sites

Il y a 16 heures, silverman a dit :

Salam jai deux lignes adsl la premiere a 15 mega au lieu de 20mega elle est stable.mais la deuxieme.est tres instalable jai signale a plusieurs reprise il ont rien pu faire jai teste la.ligne elle.est bien mais.le link adsl est tres instable sallume et seteint.chaque 2 minutes a ce que je dois change de modem.?

pour comprendre mieux poste nous les states de ton modem

  • Like 1
Link to comment
Share on other sites

il y a 27 minutes, tinisius a dit :

pour comprendre mieux poste nous les states de ton modem

 

Il y a 17 heures, silverman a dit :

Salam jai deux lignes adsl la premiere a 15 mega au lieu de 20mega elle est stable.mais la deuxieme.est tres instalable jai signale a plusieurs reprise il ont rien pu faire jai teste la.ligne elle.est bien mais.le link adsl est tres instable sallume et seteint.chaque 2 minutes a ce que je dois change de modem.?

J'appuie la remarque de tinisius il faut poster des captures de l'état de vos lignes sur vos modems quand vous demandez de l'aide. Pour la 2ème ligne en attendant tes captures essayes de modifier le mot de passe de ta connexion Internet sur le site ecare.algerietelecom.dz

Edited by laliche
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...