Jump to content

Configuration du routeur SAGEM 3302 (assilabox) avec FAWRI ou EASY


Recommended Posts

salut tout le monde

voila j'ai configuré l'assila box pour connection avec fawri mais rien ne passe j'ai fait tout les parametre vpi vci 0/38 connection en llc j'ai cocher sur le nat et j'ai choisi ppoe mot de passe et autre avec encodage pap sauvgardé rebooté et redemarage machine mais le probleme perciste je croit il y'a d'autre parametre à configuré telque serveur lan et le dhcp sur le mt 880 le dhcp est fermé mais sur ma assilabox il es ouvert mais quand je le ferme mon modem n'est plus reconnue par mon pc en réseaux local en plus j'ai la version de firmware 3302_260312/15 avec quelque changement de l'interface merci de votre aide

Link to post
Share on other sites

Salam,

 

J'ai fait face au même problème que je n'ai pas réussit a régler : J'ai essayé de configurer le routeur Sagem 3302 assilabox (Firmware EEPAD 3302_260312/15 ) avec Fawri

 

J'ai essayé de modifier le valeurs de VPI & VCI mais ces valeurs ne sont pas prise en compte. Il est possible que le Firmware actuel empêche la modification de ces paramètres.

 

Donc je lance un appel pour ceux qui ont déjà réussit a faire tourner Sagem 3302 sous Fawri ou Easy pour nous dire comment ils sont fait et quelle est la version du firmware de leur routeur. Merci d'avance.

Link to post
Share on other sites

Pour Easy ! pas de problème ! puisqu'ils ont les même VPI/VCI que Eepad (0/35) ,il suffit d'accéder à Assilabox avec son interface classique et introduire l'user et le mot de passe du FAI d'Easy.

Pour les autres FAI Fawri et Anis rien à faire même en accédant à la box avec l'interface professionnelle ! impossible de mémoriser les VPI/VCI ! la solution de rock est trés intéressante ! merci à lui s'il peut nous passer le firmware d'Alice.

Link to post
Share on other sites
  • 2 weeks later...
  • 3 weeks later...

il faut flashé la box de eepad de telle sorte a ce qu'elle soi réinitialisée, ensuite, tu la réinstalle selon les parametres de fawri, ou en la configurant en utilisant l'interface de gestion de la box pour la parametrée vpi vci, ainsi que le user et pass ect..

 

vous trouverez tout ce qu'il faut dans la rubrique ou la sous rubrique eepad

Link to post
Share on other sites
  • 3 weeks later...
il faut flashé la box de eepad de telle sorte a ce qu'elle soi réinitialisée, ensuite, tu la réinstalle selon les parametres de fawri, ou en la configurant en utilisant l'interface de gestion de la box pour la parametrée vpi vci, ainsi que le user et pass ect..

 

vous trouverez tout ce qu'il faut dans la rubrique ou la sous rubrique eepad

 

 

slt mon ami

moi j'es une connexion fawri et j'etulise la box F@st3302 sans la flashé on ma donner le code administrateur et j changer les paramétre vpi vci:38 et sa marche supere

Link to post
Share on other sites
  • 3 weeks later...

pour avoir le code administrateur suivez cette methode

Tu fais: démarrer>exécuter>

telnet 192.168.30.1

introduire l'username et le password (user / user)

acf

server -d

 

tu auras le password de l'utilisateur "admin" utilisateur root

Link to post
Share on other sites

Pour le flash proprement dit récupérer d'abord 1 firmware qui soit destiné au Sagem 3302 ; par exemple celui d'alice box que vous trouverez ci bas

http://www.sendspace.com/file/1b60gg

ou ici

http://rapidshare.de/files/23584083/firmware_alicebox_3302.zip.html

ou là

http://www.megaupload.com/?d=28EXI6L3

 

1 fois récupérée extraire l'archive ou plutot le fichier app.2 dans le répertoire C:\

Reveneez a la commande cmd & faites ceci :

 

ftp.exe

open 192.168.30.1

user : root

pass : votre code pour accès root

bin

hash

put \app.2

 

voila!!! vous devez avoir 1 truc du genre commande machin successeful laisser faire (ça demande 2 à 3 minutes) jusqu'au message qui vous dis que tout est ok & il vous salue même :eek:(bye)

 

Enfin vous n'aurez qu'à redémarrer le routeur depuis l'interface utilisateur ou bien en tapotant 192.168.30.1 dans votre navigateur internet.

Link to post
Share on other sites
  • 1 month later...

personnellement j'ai suivi toute les demarche résultat j'ai bel et bien ma connexion fawri qui marche sur le sagem fast 3302 :)

sauf que maintenant j'arrive a fair fonctionner le wifi mais l'ethernet ne marche plus :confused: je ne comprend pas le probleme

Link to post
Share on other sites
  • 4 weeks later...

Salut tout le monde, svp pour ceux qui ont flashé leurs fast 3302 avec le firm d'Alice, avez vous constaté des différence dans les leds allumée? moi personnellement la led "alarme" reste allumée en permanence, et c'est "phone" qui clignote à la place de "data"

quelqu'un a t'il rencontré ce genre de situation? et que faire pour y remédier?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...