Jump to content

noni7402

Members
  • Content Count

    24
  • Joined

Community Reputation

11 Good

About noni7402

  • Rank
    Nouveau membre
  1. je pense qu'a bon vieux modem de 56K fera amplement l'affaire avec cette connexion que nous offre easy. vive l'algerie
  2. quelqu'un peu me dire comment changer les dns merci
  3. slt les amis ben sa fait environ une semaine que easy me pose des problemes. j'été en mode bridge sa aller plus ou moins bien et depuis une semaine impossible de me reconnecté en moide bridge je suis en mode pppoe et la connexion est vraiment nulle . g vu qu'on pouvait se connecté en mode routeur mais je ne connais pas les valeurs qu'il fo mettre alors si quelqu'un pe m'aider sa serai sympa: Internet Ip Adresse:? Subnet Mask:? Gateway:? Primary DNS:? Secondary DNS:? merci d'avance pour vos reponses
  4. sa marche impect aujourd'hui sur easy et fawri
  5. avec easy pas de facbook parcontre avec fawri sans probleme
  6. merci pour la reponse mon ami mais g remarquer que pour easy c pas pareil en mode bridge c bcp meiux mais je ne c pas si avec fawri je peu le faire vu que leur modem ne me permet pas de faire se que g fait avec fawri.
  7. bonsoir mes amis voial g un petit soucis g un cyber et ma connexion n'est pas vraiment top g une fawri 1 mega et je voudrais savoir si je dois configurer en mode bridge ou en mode routeur pour que la connexion s'ameliore un peu . merci de vos reponses d'avance
  8. fawri 1 mega je pe dire que c du 1 dégat tellement rien ne s'ouvre aujourd'hui mais vraiment grave . j'espere que demain ils vont mettre un pe de huile chez AT pour que sa degraisse un pe lol. aller bonne nuit
  9. j'ai 6 pc de bureau a vendre tres bonne occasion p4 256 de ram dd 40 go ecran 17 pouce prix 13000da
  10. mém chose pour moi quelque site fonctionne et la plus part ne marche pas bien que u'ai changer les dns da,ns mon routeur. ps: connexion fawri a tizi ouzou
  11. slt les amis g un petit probleme voila g achter un vaio vgn ns 11e il est sous vista et je ve le mettre sous xp mais le probleme je n'arrive pas a booter avec pack 2 bootable de xp je c que c un probleme du AHCI mais je n'arrive pas a le trouver dans le bios en direr que le bios est fermer alors si quelqu'un pe me dire comment faire sa serai sympa. amicalement noni
  12. pour le driver c fait depuis le debut mais rien a faire sa continu de rebooter
×
×
  • Create New...