IL SEMBLE QUE VOUS UTILISEZ ADBLOC POUR BLOQUER LA PUBLICITÉ, AUCUNE PUB INTRUSIVE SUR FDZ ET PAS DE POPUP
FDZ EST GRATUIT DONC MERCI DE DÉSACTIVER VOTRE ADBLOCK ET DE BIEN VOULOIR PARTICIPER ET JOUER LE JEU


PAR SUITE D'ABUS LES SERVEURS CCCAM ET ABONNEMENT NE SONT PAS TOLÉRÉS SUR LE FORUM

Affichage des résultats 1 à 7 sur 7

Discussion: Une connexion, deux débits???

  1. #1
    Date d'inscription
    janvier 2008
    Localisation
    A l'ouesnt d'Eden
    Messages
    2 061
    Remerciements
    127
    Remercié 105 fois dans 83 messages
    Pouvoir de réputation
    16

    Question Une connexion, deux débits???

    Avec deux laptops, avec 2 OS #, connectés en wifi (routeur netgear) avec la même connexion, j'obtiens :
    Sous vista un débit de 164 Kbps

    Sous Ubuntu 554Kbps

    J'ai effectué plusieurs tests hier, pour le même résultat

    PS : J'ai normalement une connexion de 1 Mo
    Dernière modification par mouzak ; 11/12/2008 à 10h13.



  2. #2
    Date d'inscription
    juillet 2008
    Messages
    262
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    quel est la distance entre tes laptop et ton routeur?

    parce qu'il y atténuation du débit en wifi donc je suppose que le laptop sous ubuntu est plus proche que celui avec vista nan??

  3. #3
    Date d'inscription
    janvier 2008
    Localisation
    A l'ouesnt d'Eden
    Messages
    2 061
    Remerciements
    127
    Remercié 105 fois dans 83 messages
    Pouvoir de réputation
    16

    Par défaut

    Citation Envoyé par Fr0mY0u Voir le message
    quel est la distance entre tes laptop et ton routeur?

    parce qu'il y atténuation du débit en wifi donc je suppose que le laptop sous ubuntu est plus proche que celui avec vista nan??
    Les 2 laptops sont sur la même table que le routeur.
    Celui avec Ubuntu, même déplacé donne les mêmes résultats!!



  4. #4
    Date d'inscription
    juillet 2008
    Messages
    262
    Remerciements
    0
    Remercié 0 fois dans 0 messages
    Pouvoir de réputation
    10

    Par défaut

    :/
    peut-etre un probleme de configuration?

    Parce que moi aussi ca me fait a peu pres pareil:
    Laptop 1 = WinXP - débit 1000kbps a peu pres
    Laptop 2 = Ubuntu - débit 800 kpbs a peu pres

    Peut-etre que c'est a cause de ta carte wifi?

  5. #5
    Date d'inscription
    janvier 2008
    Localisation
    A l'ouesnt d'Eden
    Messages
    2 061
    Remerciements
    127
    Remercié 105 fois dans 83 messages
    Pouvoir de réputation
    16

    Par défaut

    Peut-etre que c'est a cause de ta carte wifi?
    J'ai oublié de dire plus haut qu'avec un câble réseau c'est pareil pour Vista!!



  6. #6
    Date d'inscription
    janvier 2008
    Localisation
    Tlemcen
    Messages
    1 330
    Remerciements
    261
    Remercié 122 fois dans 93 messages
    Pouvoir de réputation
    13

    Par défaut

    Citation Envoyé par mouzak Voir le message
    J'ai oublié de dire plus haut qu'avec un câble réseau c'est pareil pour Vista!!
    et avec Internet Download Manager ? dl en multi connexion quoi

  7. #7
    Date d'inscription
    janvier 2008
    Localisation
    A l'ouesnt d'Eden
    Messages
    2 061
    Remerciements
    127
    Remercié 105 fois dans 83 messages
    Pouvoir de réputation
    16

    Par défaut

    Désolé j'ai pas d'Internet Download Manager Mais entre 23 h et 11du matin,c'est du 1 Mo et plus de 100 ko en dl sous Vista
    Dernière modification par mouzak ; 11/12/2008 à 20h38.



Discussions similaires

  1. [Problème] Partage de connexion entre deux PC
    Par Krys dans le forum ADSL Algérie
    Réponses: 8
    Dernier message: 11/10/2010, 19h12
  2. Partage de connexion entre deux pc
    Par Glasyeur dans le forum Réseaux & Telecoms
    Réponses: 5
    Dernier message: 05/09/2010, 14h41
  3. [Problème] Une connexion, deux cartes réseau...
    Par Nac04 dans le forum Réseaux & Telecoms
    Réponses: 4
    Dernier message: 28/03/2010, 12h44
  4. Partager la connexion par deux PC (réseau)
    Par veniziano dans le forum Réseaux & Telecoms
    Réponses: 8
    Dernier message: 05/10/2009, 20h03
  5. Adresses Ip différentes sur deux testeurs de débits
    Par Anazorium dans le forum Algérie Télécom
    Réponses: 10
    Dernier message: 01/04/2009, 14h10

Les tags pour cette discussion

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
[Auto utilitaire DZ] [Algérie Info] [Guide Algérie] [Mosquée ALBADR MEAUX]

is PageRank Checking Icon