Jump to content
yaniss74

aide SVP ! absence du wifi malgré que le voyant est allumé modem zte zxv10 w300

Recommended Posts

Je voudrai solliciter votre aide SVP !

 

J'ai une connexion easy 512 wifi , depuis environ 10 jours , je ne capte plus le signal wifi du modem malgré qu'avant je le capte impécablement. Avec le câble je me connecte normalement. je sais que ça vient du modem car à l'extérieur je me connecte sans problème avec le wifi des voisins.

 

 

Merci pour votre aide.

Share this post


Link to post
Share on other sites

Bonjour casanova !

 

oui le bouton wifi est allumé , la marque du modem c'est le ZTE zxv10 w300. Merci bien pour votre aide . Salam !

Share this post


Link to post
Share on other sites
Vérifie si le bouton du wifi est allumé,quelle est la marque de votre modem ?

 

mdr , le gros titre ne ta pas plus waqila :)

Share this post


Link to post
Share on other sites

Merci les amis d'avoir essayé de m'aider et m'avoir donné de votre temps précieux. voila, je suis allé à mon ACTEL et figurez-vous !!! même eux n'ont pas trouvé de remède !!! ils m'ont dit de revenir demain voir un "super technicien" ( d'après eux le meilleur parmi eux !!!!) sinon voir le chef de service pour une solution (je ne sais pas encore laquelle !!!)

 

très bonne soirée à tous. Bien sûr je vous tiendrai au courant de l'évolution de mon "AFFAIRE" , looollll

Share this post


Link to post
Share on other sites

Une petite remarque au passage, les modems wifi qu'ils donnent sont vraiment des dobes qui ne valent rien, il aurait eté plus judicieux d'aquérir la ligne puis de ce procurer un modem wifi dans les magasins approprié car je ne vois pas l'interet de payer plus pour un service casi nul.

Je ne voudrais pas vous alarmer mais leurs techniciens sont vraiment des incapables, c'est ou bien ils sont nul a chier et dans le cas contraire"ce qui reste tres tres rare" ce sont de gros snobs qui se prennent tous pour "OPERATION ESPADON". Je vous souhaite une bonne chance. Salutations.

Share this post


Link to post
Share on other sites

ya de très bon techniciens chez AT (seulement quand ils veulent), le seul truc c'est qu'ils ne voit pas l'intérêt de travailler ou d'aider les gens , ils sont payés pour ne rien faire et l'objectif d'AT n'est pas de satisfaire sa clientèle alors ....

Share this post


Link to post
Share on other sites

Bonsoir les amis ! j'espère que vous vous portez tous bien !

 

pour la suite du feuilleton de mon modem , et ben figurez-vous que je suis allé 03 fois à mon ACTEL et à chaque fois le fameux technicien ( le génie !!!!!!!) était toujours absent ( mission sur le terrain !!!!!) et ce n'est qu'aujourd'hui que je le rencontre , il a ausculté le modem et a tout vérifié pour enfin me dire que le wifi du modem est défectueux ( ce que je savais depuis le début) , le chef de service m'a dit que du moment que la garantie sur les modem est de 06 mois il ne pouvait rien faire. ils m'ont proposé d'acheter un nouveau chez eux pour 5000 DA ou prendre un abonnement à 1 Méga et bénéficier de la gratuité du modem , ce que j'ai refusé bien sûr ! je voudrai votre avis svp sur une bonne marque . Merci de m'avoir lu et aidé mes chers amis !

Share this post


Link to post
Share on other sites

D-Link est bien mais ya beaucoup de membres qui ont des soucis avec alors vois du coté de TP-Link !

Share this post


Link to post
Share on other sites

non non surtout pas TP-LINK c'est le pire modem qui puisse exister méme ceux d'algerie telecom sont meilleur le meilleur c'est dlink croie mon expérience

Share this post


Link to post
Share on other sites

salam

 

désolé du HS , mais juste pour dire un mot sur les produits AT , moi je galère avec leur modem cellpipe 7130 (non wifi) , il m'a été offert gratuitement quand j'ai pris un nouveau abo résidentiel de 06 mois pour les perents , wallah rahou yhabalni !! ... malgré qu'il soit correctement configuré , des fois ça marche et d'autres pas de connection

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...