Jump to content

AT nous filtre certains sites !


Houari
 Share

Recommended Posts

Salut tout le monde,

 

Voila, ces derniers jours, je vois qu'il y a certain sites inaccessibles, j'ai beau changé de DNS, rien.

Jusqu'à aujourd’hui, j'ai changé de proxy, et ça marche !!

C'est essentiellement des sites comme emule-island.ru

donc soit:

 

1- Mon PC et mal configuré et/ou mon routeur

2- Emule-island.ru filtre les clients qui se connectent

3- Soit AT nous prépare un truc (paranoïa?)

 

Quelqu'un peut me confirmé si il a ce problème chez lui svp ?

 

Houari.

Link to comment
Share on other sites

salut, AT est une société qui profite de sa position dominante, arnaque très bas débit, SAV le plus nul de la planète, ils n'ont pas du tout le temps de voir les site et te censurer, parce qu’ils sont occupés par leurs propres affaires, en plus, le meilleur moyen de désinformer, c'est le frein du débit, là nous l'avons dans l'os.

Link to comment
Share on other sites

sinon, ce me choque le plus, c'est que émule existe encore?

 

eMule existe toujours et est aussi rapide qu'avant, certes beaucoup de serveurs ont disparus mais le fameux eDonkey est toujours là et héberge plus de 30 millions de fichiers.

 

je l'utilise souvent pour télécharger de la musique (le point fort de eMule) et pour les films et autres je passe par les sites warez !

Link to comment
Share on other sites

A l'heure actuelle j'ai aucun problème de censure, bizarre, je vais essayer de donner plus de détailles techniques lors de la prochaine ré-apparition du problème...

C'est pas AT qui filtre, ils savent rien faire, le gouvernement leur a surement déjà demander de le faire mais ils sont trop nazes :D

sinon, ce me choque le plus, c'est que émule existe encore?

 

Pour ce qui est les compétences de nos TIC d'AT, ils ont dernièrement réussit à nous injecter une page (je crois celle ci) sans notre accord, çàd que lorsque t'es gentillement entrain de chercher google par exemple, tu te retrouve sur cette page entrain d'être harcelé, lol

 

Salut.

Link to comment
Share on other sites

J'ai eu la même chose que toi Houari :) depuis quelques jours, mais ça ressemble plus à une panne qu'autre chose, car il y a eu pleins de déconnexions et parfois tous les sites ne s'ouvre pas, alors que c'était stable avant, je pense que c'est passé maintenant :)

Link to comment
Share on other sites

J'ai eu la même chose que toi Houari :) depuis quelques jours, mais ça ressemble plus à une panne qu'autre chose, car il y a eu pleins de déconnexions et parfois tous les sites ne s'ouvre pas, alors que c'était stable avant, je pense que c'est passé maintenant :)

Oui, ça doit être ça au fait, moi aussi problème réglé, mais y a un ami aussi à Oran, qui a maintenant ce problème.

Bref, merci à tout le monde de m’avoir répondu :)

 

Salut.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...