Jump to content
Règlement du forum ×
IPTV et arnaques ×

Galère avec FAWRI 1 MEGA depuis 3 semaines !


Fenec22

Recommended Posts

Je galère encore ...:sorrow: ça fait 3 semaines que je reconfigure mon Dlink , des fois la connexion redevient stable et bonne comme d'hab mais ça ne dure pas et elle récidive: 2048 kbps downstream et 640 upstream mais si non c'est 32 ou 64 ou 92 en upstream ): avec un Ping très élevé allant jusqu’à 500 ms ! le SNR margin est en dessous des normes voisinant les 15 20, surf trop lourd , des pages inaccessibles !! je comprends plus d'ou vient ce problème ! les gens de AT ont testé ma ligne et mont dit quelle est faible , j'ai essayé de rejoindre le 12 en vin injoignable ! ce qui m'intrigue c'est le fait que même si je reconfigure les paramètre de ma ligne ne changent po ! je me rappel qui m'est arrivé deux fois la matinée vers 8h de voir les choses redevenir a la norme (débit montant et décédant / ping de 55 , surf très rapide ... ) sans que je touche a mon routeur...mais après une demi heur , rebelote , état catastrophique...d"après vous d'ou provient mon problème ? et qu'est ce que je dois faire ? Merci pour votre attention.

Link to comment
Share on other sites

Voila les valeurs ADSL !! regardez bien :

[TABLE]

[TR]

[TD=class: topheader]ADSL [/TD]

[/TR]

[TR]

[TD=class: content]

[TABLE=class: formlisting]

[TR]

[TD=class: form_label_col, colspan: 2]Mode:[/TD]

[TD]G.DMT [/TD]

[/TR]

[TR]

[TD=class: form_label_col, colspan: 2]Type:[/TD]

[TD]Interleave [/TD]

[/TR]

[TR]

[TD=class: form_label_col, colspan: 2]Line Coding:[/TD]

[TD]Trellis On [/TD]

[/TR]

[TR]

[TD=class: form_label_col, colspan: 2]Status:[/TD]

[TD]No Defect [/TD]

[/TR]

[TR]

[TD=colspan: 3] [/TD]

[/TR]

[TR]

[TD=class: form_label_col] [/TD]

[TD=class: form_label_col]Downstream[/TD]

[TD=class: form_label_col]Upstream[/TD]

[/TR]

[TR]

[TD=class: form_label_col]SNR Margin (dB):[/TD]

[TD]19.8 [/TD]

[TD]3.0 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Attenuation (dB):[/TD]

[TD]15.0 [/TD]

[TD]6.0 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Output Power (dBm):[/TD]

[TD]10.1 [/TD]

[TD]9.7 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Attainable Rate (Kbps):[/TD]

[TD]2240 [/TD]

[TD]224 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Rate (Kbps):[/TD]

[TD]1952 [/TD]

[TD]32 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]D (interleaver depth):[/TD]

[TD]4 [/TD]

[TD]2 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Delay (msec):[/TD]

[TD]2 [/TD]

[TD]1 [/TD]

[/TR]

[TR]

[TD=colspan: 3] [/TD]

[/TR]

[TR]

[TD=class: form_label_col]HEC Errors:[/TD]

[TD]906 [/TD]

[TD]0 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]OCD Errors:[/TD]

[TD]9 [/TD]

[TD]0 [/TD]

[/TR]

[TR]

[TD=class: form_label_col]LCD Errors:[/TD]

[TD]0 [/TD]

[TD]0 [/TD]

[/TR]

[TR]

[TD=colspan: 3] [/TD]

[/TR]

[TR]

[TD=class: form_label_col]Total ES:[/TD]

[TD]519 [/TD]

[TD]0 [/TD]

[/TR]

[/TABLE]

[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

voila j'ai fawri 1MB et j'ai un debit trs stable .... voici les valeur ADSL pour moi :

 

[TABLE=width: 550]

[TR]

[TD=class: tablerowheader]Data Path[/TD]

[TD=class: tablecolvalue]Interleaved[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]Operation Mode[/TD]

[TD=class: tablerowvalue]G.dmt.bisplus[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]Max. Bandwidth Down/Up(kbps)[/TD]

[TD=class: tablecolvalue, width: 50%]16216 / 1145[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]Bandwidth Down/Up(kbps)[/TD]

[TD=class: tablecolvalue, width: 50%]14868 / 1021[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]SNR Margin Down/Up(dB)[/TD]

[TD=class: tablecolvalue]6.0 / 9.2[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]Attenuation Down/Up(dB)[/TD]

[TD=class: tablecolvalue]30.5 / 11.5[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]Power Down/Up(dBm)[/TD]

[TD=class: tablerowvalue]19.4 / 11.3[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]CRC Down/Up[/TD]

[TD=class: tablerowvalue]19 / 0[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]FEC Down/Up[/TD]

[TD=class: tablerowvalue]8781 / 0[/TD]

[/TR]

[TR]

[TD=class: tablerowheader]HEC Down/Up[/TD]

[TD=class: tablerowvalue]497 / 0[/TD]

[/TR]

[/TABLE]

Link to comment
Share on other sites

le problème de bridage d'upload c'est la ligne téléphonique , ça m'est déjà arrivé comme sa , AT n'a pas trouvé de solution , mais .... quand les câbles téléphoniques ont été volés , ils ont refait le câblage et après mon upload est redevenu très bon et stable , ....... malheureusement les câbles ont été revolés et j'ai plus d'ADSL actuellement donc je ne peux te dire si le problème est réapparue ou non.

 

et comme l'équipe technique ne refont pas les câbles sans une bonne raison, tu sais ce que t'a à faire ? Voler tes câbles :D

Link to comment
Share on other sites

Il faut contacter Algérie Télécom, c'est ta ligne téléphonique qu'il faut régler !

 

Oui c'est ce qu'il ma dit un employé de AT lorceque je lui ai expliqué mon probléme , il a testé la ligne et m'a dit quelle est faible faut contacter le 12 , mais comme vous savez ce num est injoignable ! sauf miracle ...moi je pense que la ligne est dériere tout ca c'est logique ya po dutre causes ..

Link to comment
Share on other sites

le problème de bridage d'upload c'est la ligne téléphonique , ça m'est déjà arrivé comme sa , AT n'a pas trouvé de solution , mais .... quand les câbles téléphoniques ont été volés , ils ont refait le câblage et après mon upload est redevenu très bon et stable , ....... malheureusement les câbles ont été revolés et j'ai plus d'ADSL actuellement donc je ne peux te dire si le problème est réapparue ou non.

 

et comme l'équipe technique ne refont pas les câbles sans une bonne raison, tu sais ce que t'a à faire ? Voler tes câbles :D

 

Mais comment ca sexplique que , des fois tard la nuit ou tot le matin , tout redevient normal ! upload notament ??

Link to comment
Share on other sites

Mais comment ca sexplique que , des fois tard la nuit ou tot le matin , tout redevient normal ! upload notament ??

 

oui comme moi mais j'ai jamais pu trouver le problème, tes voisins ont le même problème ? normalement la synchronisation ne change pas c'est un chiffre propre à ta ligne et ne devrait jamais changé , mais en algérie rien ne se passe comme prévue, la meilleure solution c'est qu'on te refasse le câble ça ne peut qu'améliorer ta connexion mais c'est peine perdue avec AT.

 

Bonne chance !

Link to comment
Share on other sites

  • 2 weeks later...

C'est bon les amis , le probléme est réglé , au fait j'ai fais appel a des téchniciens pour voir ma ligne téléphonique et ce n'était vraiment pas facile de les faire venir ! j'ai attendu 3 longues semaines pour les voir débarquer prés de chez moi , enfin bref , ils ont constaté quil manquait des fils et que dautres one été araché puis ils ont fait ce qui etait nécessaire a faire et là tout est nikel comme avant :) stable toute la journée et trés rapide la nuit voilà .... le chauchemard est finit !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Posts

    • Comment "débricker" n'importe quel appareil Android :  
    • en tout cas le debit moyen 2024 en ALGERIE est officiellement connu: 11 megas !!!!   C'est RIDICULE !!!!
    • @zaki789 soyons logique: prends 50...si tu n'es pas content, augmente! car si tu prends 100 et que tu en as pas besoin...ben tu ne pourras pas baisser ! simple reflexion !!!!
    • bonjour sur les boîtiers Android pour ceux qui veulent la faciliter il existe aussi des applications dans le playstore s appelle 1.1.1.1 et intégre même un petit vpn gratuit (warp), ou lilydns et y a d autre ...   
    • slt.ca va bien, je répond juste à la demande d info pour utilisation  ip.tv , en ce qui concerne les enregistrements ,plus personnes enregistre c'est assez rare maintenant comme  les serveurs propose au minimum 7j a 15j de replay , et qu ils ont un tres large choix de vod serie à disposition et a la demande , 2g de ram 16hdd largement suffisant pour utilisation iptv il.existe en 4g 32hdd aussi ,ex av3+ ultra , z11 pro max  oui le 1g ram 8ghdd est limité car avec la mise à jour applications ip .tv souvent ça coince comme sur z néo, z10 se .. pour ca que je recommande pas du tout les smart tv et compagnie meme le chargemznt de replay est lent ,... et pas que pour de l iptv ,boitier sous Linux 1go c'est le top très rapide fluide stable garantit.. 2g de ram est un plus 😉 ..  exemple les mag 256,322 utilisation iptv suffisait à l époque et avait que 256,512mo de ram sous Linux  sous android mieux d avoir 2g de ram minimum pour juste ip.tv pour ceux qui veulent installer des applications diverse et variées et jeu box multimédia, genre nvidia  ou partir sur des boîtier 4g de ram xsarius formuler .... mais ça reste des boitiers pour de l iptv peu de personne on une utilisation autre à part utiliser les applications Netfl.. et compagnie mais ça fonctionne très bien   
×
×
  • Create New...