Jump to content

103 morts dans le crash d'un avion militaire près de Constantine


Anonyme
 Share

Recommended Posts

Un avion militaire algérien s'est écrasé mardi dans l'est de l'Algérie faisant 103 morts, 99 passagers et quatre membres d'équipage, a annoncé une source de sécurité. L'avion de type Hercule C130, qui s'est écrasé à Oum El Bouaghi, à 500 km à l'est d'Alger, transportait des militaires et des familles de militaires.

«Il n'y a aucun survivant», a déclaré la source de sécurité qui a requis l'anonymat.

 

 

Selon la radio algérienne, la communication entre la tour de contôle et l'équipage s'est interrompue au moment où l'avion amorçait son atterrissage sur l'aéroport Mohamed Boudiaf de Constantine, à 50 kms du lieu du crash.

 

Selon la radio algérienne, le crash est dû aux «mauvaises conditions météorologiques». Des rafales de vent persistantes depuis quelques jours dans cette région montagneuse. L'avion assurait un vol entre la wilaya (préfecture) de Tamanrasset (2000 km au sud d'Alger) et Constantine. L'avion transportait des militaires, certains avec leurs familles.

 

Source

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Essaye aussi VLAN 2 sait on jamais, sinon le DSL-224 marche habituellement le plus normalement du monde (je l'avais) et mes amis l'ont...
    • Oui c'est cela, donc le modem se met bien en VDSL PTM   D'après le screenshot de @paschaBishop le problème doit se trouver chez AT alors ou bien le modem n'est pas accepter par le msan, je vais voir de quoi il en retourne
    • Ethernet Wan, sur la plupart des routeurs cela signifie que tu connectes un modem externe sur un port Ethernet, qui fournit l'internet. Peut être que tu pourrais regarder le mode sur lequel tu te trouves, normalement il y a un mode VDSL et un mode Ethernet WAN qui sont différents, pour te connecter tu dois être en mode VDSL. Je me suis reféré au lien suivant, pages 20 et 22: https://ftp.dlink.ru/pub/ADSL/DSL-224/Description/DSL-224_R1_QIG_3.0.4_17.06.19_EN.pdf
    • Pour le firmware je suis en: ME_1.10 (par défault) Pour l'interface je suppose que c'est ça ?
    • J'ai changer de mot de passe internet, fait 3 reset port, essayer les VLAN 0, 12 et aucun, même le technique ma dit VLAN 12, un gars avait le même problème que moi et ça à marcher pour lui en VLAN 12 mais je ne sais pas si il avait le même modem que moi. Dis moi, quelle version as-tu ? J'ai le hardware : H/W R1 et fimware : ME 1_20 et toi ? Aussi, peut tu me faire une capture d'écran la ou il y a les interfaces genre WAN IPV4 CONFIGURATION, ETHERNET WAN CONFIGURATION car quand je le met le modem en mode PTM il m'indique que la connection se fait via ETHERNET WAN CONFIGURATION alors que normalement cela devrait être en WAN seulement, pour confirmer un truc Merci.
×
×
  • Create New...