Jump to content

Tout Savoir sur Le SNR Margin / Line Attenuation


Hicham

Recommended Posts

@Hicham bonjours a toi l'ami

hicham peut tu s'il te plait nous éclairez sur la vdsl car j'ai vue que en adsl snr 6 les erreur sont minim 

mais en vdsl même snr 8.5 ces la cata et j'ai vue sa pour tout ceux qui ont une ligne vdsl ouverte jusq'ua se que avec telnet ou asus ils baisse le data rate pour le snr sa diminue

a l'inverse de moi ou la ligne est limité a 50 mega et le snr +20 j'ai pas d'erreur mais en upload ces pas grave mais sa monte un peu des explication ?? es due au fait que la vdsl n'est pas enregistré pour sur le system pas d'optimisation pour elle ou ces un probleme d'origine elle meme ??

ta due constaté sa aussi @genio

Link to comment
Share on other sites

@parazitenew sa fais un moment que je t'ai pas vue sa va ??

non pas du tout j'attende le moment de passé a la 50 méga avec impatience car ma ligne est stable et top

mais j'essaye de comprendre pourquoi ya tant d'erreur se qui rendra toute offre au dessus de 50 méga impossible presque 

j'aimerai savoir es juste question de configuration chez AT et mise a jours system chez les alcatel et les niveaux regional et sa devient normal

ces pour sa que j'attend hicham pour sa réponse 

Link to comment
Share on other sites

juste petit info 

jai utilisé un cable électrique torsadé dun cable de l alimentation imprimante canon XD 

résultats ?? meilleures atténuation 

meilleur snr 

meilleur debit sur la ligne vdsl XD je posterai demain les vs 

images-4.jpg

  • Thanks 1
Link to comment
Share on other sites

Il y a 19 heures, Hawks321 a dit :

@Hicham bonjours a toi l'ami

hicham peut tu s'il te plait nous éclairez sur la vdsl car j'ai vue que en adsl snr 6 les erreur sont minim 

mais en vdsl même snr 8.5 ces la cata et j'ai vue sa pour tout ceux qui ont une ligne vdsl ouverte jusq'ua se que avec telnet ou asus ils baisse le data rate pour le snr sa diminue

a l'inverse de moi ou la ligne est limité a 50 mega et le snr +20 j'ai pas d'erreur mais en upload ces pas grave mais sa monte un peu des explication ?? es due au fait que la vdsl n'est pas enregistré pour sur le system pas d'optimisation pour elle ou ces un probleme d'origine elle meme ??

ta due constaté sa aussi @genio

de mon coté ma ligne en ADSL na jamais eux des erreur coté UPload   toujours zéro , mais Download  de 450 à 4700  par 24H et sa marche nickel , depuis l'introduction de la VDSL c'est le sens inverse comme indique sur la photo depuis 24h le Download 2 erreur  et Upload 2402 erreur 

spacer.png

Link to comment
Share on other sites

Il y a 17 heures, Hawks321 a dit :

@parazitenew sa fais un moment que je t'ai pas vue sa va ??

non pas du tout j'attende le moment de passé a la 50 méga avec impatience car ma ligne est stable et top

mais j'essaye de comprendre pourquoi ya tant d'erreur se qui rendra toute offre au dessus de 50 méga impossible presque 

j'aimerai savoir es juste question de configuration chez AT et mise a jours system chez les alcatel et les niveaux regional et sa devient normal

ces pour sa que j'attend hicham pour sa réponse 

Je travaillais sur mon projet d'un service en ligne, puis reprise du boulot en début de semaine, alors j'étais pas mal pris.

Si t'as des erreurs, c'est que les paquets circulent mal, c'est lié aux câbles et aux interférences. Maintenant si c'est des FEC ou des HEC tu t'en fous.

Edited by parazitenew
Link to comment
Share on other sites

Le 06/10/2021 à 19:41, popmpopm a dit :

المهم بهدلتهم

la repense de la AT ( 12 ) d'un agent service client est wow vous pouvez signalé que si vous avez un débit moitie de 20 mega ca vous dire 9 mega la il y'a un problème 10 c'est normale 🤣 alors je suis abonné a 12 mega ou quoi

je suis sur qu'ils dise hiiii la clientèle algérien vous êtes des idi... hachacome nous somme des client qui ne réclame pas .....20 mega batel vous avez 10 mega qui coûte 2600 da le reste reste un bonus de l’état 12 13 15 mega enta we zahrek

je vais changer de tarif je vais revenir a 10 mega AT aime perdre de l'argent comme notre cher AIR ALGÉRIE

que faire avec 12 13 mega 3 ou 2 mega de plus pour 2600 da non merci

faite un geste si vous avez un rate de 15 ou meme plus vous n'aurez jamais pour votre argent alors ne donné pas de l'argent gratuitement a des mercenaire !!!!!!

chez les reclamations 10 mb c passé, lundi je vais chez la technique

Link to comment
Share on other sites

cool depuis le début de la pluie d'aujourd'hui je n'est plus de synchronisation ni en ADSL ni en VDSL quand elle vient elle reste pas plus de 10 secondes lol, la je suis en 4g, et dire quand il fait beau j'ai une bonne synchronisation, vive AT lol

Link to comment
Share on other sites

Bonjour,

je reviens a vous pour se mystère AT ou bien modèle de modem ? les screen présente montre

différents stats avec abonnement 20 mega :

1- Soit AT et leur matériels sont en cause

2- Ou bien les modem  l'un et plus performant que l'autre ou bien un problème d'incompatibilité

avec l'équipements AT .

La ligne et parfaite niveau installation TKHERKHICH etc........

Les modèles en screen D link / Huawei / Tp link Vr400 / Tp link 8961 /Tenda d301

le plus catastrophique sont les trois dernier , le Hiic pourquoi il ne diminue par le rate pour stabilise

le Snr alors que les deux premier le font.

NB: Les Tp link n'arrive même pas a ce synco deux seconde d'affile rien.

A vous de m'explique d'où viens ce phénomène vous remercions par avance. 

D Link.jpg

Huawei.jpg

Tenda.jpg

Tp Link.jpg

VR400.jpg

Edited by RyS2004
  • Thanks 1
Link to comment
Share on other sites

On est fatigué frère, pourquoi y'as rien qui vas 🤦‍♂️

Désynchronisation chaque 10mn. baisse de SNR, débit plus bas que leur niveau de connaissances.
En plus de ça, l'Upgrade de 10MB à 20MB alors que j'ai même pas atteint les 10 🧑‍🔬

Adieu le Travail en Ligne.

Capture.PNG

on est fatigue.PNG

  • Sad 1
Link to comment
Share on other sites

il y a 18 minutes, RyS2004 a dit :

avec les modems cite plus haut pas de syncro et le snr faible

selon plusieurs teste  que j'ai fait  les équipements D'AT  MSAN HUAWEI  favorise  des modems huawei  qui veut dire que le protocoles de la  synchronisation ne son pas a la norme  , avec un modem MT 880 snr 1  les erreur 3alarashom 58983788 mais tout fonction , avec un Sagem ou un Dlink avec la mème ligne la synchro ne tient mème pas  3 seconde 

  • Thanks 1
Link to comment
Share on other sites

@RyS2004 Les modems sont tous bons, cest les MSAN d'algerie telecom qui sont du bas de gamme et surtout Surchargés et non entretenus, poussière ,  chaleur, humidité, cest des petits MSAN qui sont juste bons pour quelques maisons, ils branchent dessus tout un cartier, et ne les entretiennent jamais.

bref ne te casse pas la tète trop, rien ne va dans ce pays.

  • Thanks 1
Link to comment
Share on other sites

Il y a 1 heure, tinisius a dit :

selon plusieurs teste  que j'ai fait  les équipements D'AT  MSAN HUAWEI  favorise  des modems huawei  qui veut dire que le protocoles de la  synchronisation ne son pas a la norme  , avec un modem MT 880 snr 1  les erreur 3alarashom 58983788 mais tout fonction , avec un Sagem ou un Dlink avec la mème ligne la synchro ne tient mème pas  3 seconde 

et ben merci je me doute de leurs equipements

Link to comment
Share on other sites

Il y a 11 heures, darkryst a dit :

On est fatigué frère, pourquoi y'as rien qui vas 🤦‍♂️

Désynchronisation chaque 10mn. baisse de SNR, débit plus bas que leur niveau de connaissances.
En plus de ça, l'Upgrade de 10MB à 20MB alors que j'ai même pas atteint les 10 🧑‍🔬

Adieu le Travail en Ligne.

Capture.PNG

on est fatigue.PNG

Du coup, petite update a propos de ça. j'ai rebranché mon ancien DLINK DSL-2750U (dont le wifi activé faisait tout sauté), j'ai bidouillé avec Telnet pour augmenter le SNR (ainsi pas perdre de sync , j'espère... ). mon autre moden n'ayant pas la possiblité d'ajuster le snr margin, je l'ai utilisé comme Routeur wifi. je fini avec des câbles partout, un ping doublé, mais pas de perte de sync jusqu'as présent...
ça passe ou ça casse

Edited by darkryst
  • Haha 1
Link to comment
Share on other sites

Il y a 14 heures, darkryst a dit :

Du coup, petite update a propos de ça. j'ai rebranché mon ancien DLINK DSL-2750U (dont le wifi activé faisait tout sauté), j'ai bidouillé avec Telnet pour augmenter le SNR (ainsi pas perdre de sync , j'espère... ). mon autre moden n'ayant pas la possiblité d'ajuster le snr margin, je l'ai utilisé comme Routeur wifi. je fini avec des câbles partout, un ping doublé, mais pas de perte de sync jusqu'as présent...
ça passe ou ça casse

Ta pas la formule pour un tp link 8961 si c pareil envoi la formule que j'essaye sa passe ou sa casse,en faite le rate n'a pas diminuée ? et merci par avance

Link to comment
Share on other sites

Il y a 14 heures, darkryst a dit :

Du coup, petite update a propos de ça. j'ai rebranché mon ancien DLINK DSL-2750U (dont le wifi activé faisait tout sauté), j'ai bidouillé avec Telnet pour augmenter le SNR (ainsi pas perdre de sync , j'espère... ). mon autre moden n'ayant pas la possiblité d'ajuster le snr margin, je l'ai utilisé comme Routeur wifi. je fini avec des câbles partout, un ping doublé, mais pas de perte de sync jusqu'as présent...
ça passe ou ça casse

donne nous un screen des nouveaux states âpres la  modification que ta fait

Link to comment
Share on other sites

Il y a 2 heures, RyS2004 a dit :

Ta pas la formule pour un tp link 8961 si c pareil envoi la formule que j'essaye sa passe ou sa casse,en faite le rate n'a pas diminuée ? et merci par avance

 

Le problème de désynchronisation est revenu, certes moins présent qu'avant mais il est toujours là. l'heure de teste n'est pas la même du coup, les valeurs sont pas très représentatif, en plus j'ai pas réussi a changer le SNR margin pour l'upstream qui cause les de-synchro (apparemment faut augmenter le power output ou je ne sais pas trop, j'suis pas trop connaisseur juste un utilisateur). Conclusion, problème non-résolu. d'ailleurs l'upstream descend progressivement a chaque fois jusqu'à atteindre 0.8 puis ça de-synchro. j'attend qu'AT fasse un truc…

image.thumb.png.a21dd4e50f663dfd26f5f784a55403d1.png

en même temps, je reçois un petit mail après les demandes de dérangements sur le site, les appels, les discussions, qui me dit ça... quel blague...

image.png.07372c6a4e017ad66d8c0edb5cca2202.png

  • Confused 1
Link to comment
Share on other sites

@Hicham et @Hawks321 ou meme @parazitenew

j'ai fait un telnet a l'instant sur mon modem j'ai donc interleaveDepth=0 ce qui montre que je suis en fastpath...cool ok

mais mon modem etant un VR400 il n'est compatible que jusqu'au vdsl 17a...chose que je savais à l'achat....

 

MAIS dans mon menu telnet j'ai ceci

linkEncapsulationUsed=G.993.2_Annex_K_PTM
modulationType=VDSL2
lineEncoding=
allowedProfiles=8a,8b,8c,8d,12a,12b,17a,30a
currentProfile=17a
X_TP_VDSLProfiles_8a=1
X_TP_VDSLProfiles_8b=1
X_TP_VDSLProfiles_8c=1
X_TP_VDSLProfiles_8d=1
X_TP_VDSLProfiles_12a=1
X_TP_VDSLProfiles_12b=1
X_TP_VDSLProfiles_17a=1
X_TP_VDSLProfiles_30a=0

 

heuu.....? qui peut m'expliquer...il accepte 30a...ou pas ?!

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • lol tellement Algerie Telecom hablouk tu as oublier sa  , on as eu déja cette discussion, et comme je te les dis leur donner plus de 2600 par moi pour le moment je suis pas chaud lol, moi je les dis j'avais parler directement au technique maitemant coté Actel je c pas quel aurait été leurs réaction, peut être @youcef17fr vaudrait essayer lol on est dans la même Actel lui et moi et normalent le même MSAN
    • C'est Cette Mise à jour du Demo iCONE WeGoo 4K v1.9.73-r26779-enc2.eird  du 22/11/2021 qui causé le problème chez vous??? pourtant Ocra fonctionne avec cette dernière pour certains utilisateurs C'est une version release (r26779 ) . Elle devait faire ces modifications: 1.  FIX Serveur Plugins 2. Correction des problèmes de colorisation des canaux 3. La coloration s’arrête lorsque l’Orca est éteint. 4. Correction des fichiers de traduction. 5 . Correction de la fonction météo 6. Changez la façon d’activer GOGO IPTV. 7. Le problème avec la rupture AV du TP à haut débit de symboles. 8.Mettre à jour l’audio IP. 9. Corrections de bugs généraux.    
    • Oussa...si jamais ton actel accepte de vendre 50 svp fais signe.. Même si tu t'abonnes pas... L'info est intéressante à avoir
    • oui ça je le c et  je dis pas le contraire mais faut deja que la ligne soit et débrider, comme je les dis avant j'ai mes parents qui vivent avec mon frére qui sont mes voisin 50metre entre nous, on est sur la même boite téléphonique et le même msan moi j'ai un max rate de 127 a peu pré et un current rate dans les 108 mais chez mon frere le max rate en vdsl est de 60 et curent rate 56 dans avec les parametre du moment moi je peu espéré les 100 mai lui max 50, faut déja qu'il lui débride la ligne ou lui change le port, pour le moment sa nous pose pas de probléme vus que lui aussi est sur 20 mega
    • @Hawks321 tu veux dire 10.9 mb/s en download sur steam ? et sinon le debit est stable toute la journée, tu n'as pas de baisse de débit ?
×
×
  • Create New...