Jump to content

Des déconnexions toute les minutes


Guest Sniperdz

Recommended Posts

Guest Sniperdz

Salut a tous,

 

 

Donc voila mon problème. Je suis sur Fawri, j'ai un abonnement 1m (fin depuis que c'est doublé) et j'ai un gros problème depuis 2 mois. Des pertes de connexion toute les minutes (je dis bien toutes les minutes). ça se déconnecte et ça se reconnecte (difficilement) juste après.

 

 

J'ai déjà signalé ma ligne, j'ai même acheté un modem a 6000 DA et j'ai vérifié toute mon installation sans succès. Je suis vraiment perdu.

 

 

Si quelqu’un a le même problème qu'il m'aide. Merci d'avance.

Link to post
Share on other sites

Il faut vérifier que le voyant adsl est fixe et stable et qu il n'y pas de fritures sur ta ligne.

Si c'est le cas il faut le signaler au 12.

Si ce n'est pas le cas il faut appeler le 100 et demander a faire une fiche de reclamation pour votre probleme.

Link to post
Share on other sites
Guest Sniperdz

J'ai déja réclamé il y'a 20 jours, ils m'ont dit qu'ils vont réparer et que j'avais un dérangement. Mais ça n'a rien donné. Et j'ai réclamé une 2eme fois hier soir. il y'a des fois (mais c'est rare) des fritures...Je suis vraiment perdu. c'est affreux.

Link to post
Share on other sites

salut , sa doit peut être un câble endommagé et si sa dure depuis 20 jour il est probable qu'il soit souterrain , je te conseil vivement de réclamer auprès du service technique de ton ACTEL ? et demande leur les raison de ce dérangement et ou il ce situe (tu pourra vérifier par toi même si il y travail)

sans sa tu pourra réclamer pendant 6 mois sa bougera pas !

autre chose demande leur si tu est le seul touché par ce désagrément , généralement AT ne bouge pas sans avoir un certain nombre de réclamation ! :smug:

une personne de ma famille a eux le même problème que toi et sa a durée plus d'un mois , non pas a cause de la difficulté des réparation , mais c'est a cause du manque de réclamation !

c'est comme sa avec AT il faut pas les laché !

Edited by sofianebilal
Link to post
Share on other sites
si le voyant adsl est fixe et que l'internet est 'JAMAIS' stable, (genre clignote toujours !) c'est normal?

 

oui c'est tout a fait normale , sa signifie qu'il y'a une activité (la connexion est utilisé) , et c'est aussi comme sa qu'on peut deviner si on est piraté ou non !

Link to post
Share on other sites
Guest Sniperdz

Changer en G.dmt? C'est quoi le rapport. tu peux m'expliquer?

 

Voila ce qui se passe exactement chez moi. Je me co normal, un boum, le voyant de la connexion s’éteint et un autre se met a clignoté super vite (pour chercher une nouvelle co) et le voyant de la co se rallume en rouge (logique) avant de devenir vert, et je me co seulement 3 minute avant que ça repart.

 

Je viens d'essayer le truc. Prions pour que ça marche (c'est bien partie, mais des qu'il y'aura une coupure, je vous le dis).

Link to post
Share on other sites
Changer en G.dmt? C'est quoi le rapport. tu peux m'expliquer?

 

Voila ce qui se passe exactement chez moi. Je me co normal, un boum, le voyant de la connexion s’éteint et un autre se met a clignoté super vite (pour chercher une nouvelle co) et le voyant de la co se rallume en rouge (logique) avant de devenir vert, et je me co seulement 3 minute avant que ça repart.

 

Je viens d'essayer le truc. Prions pour que ça marche (c'est bien partie, mais des qu'il y'aura une coupure, je vous le dis).

 

Le type de modulation DSL (g.dmt/ADSL2/ADSL2+) dépend de la qualité de ta ligne, ta ligne n'est pas assez bonne pour supporter le ADSL2+, qui est choisis par défaut par le modem en fonction du rapport atténuation/bruit de ta ligne envoyé par la DSLAM ou le MSAN.

 

Forcer le modem à prendre le g.dmt assure une bonne synchronisation et une connexion stable. Le g.dmt est fait pour des lignes pas très bonnes.

Link to post
Share on other sites

Bonjour,

j'ai le même problème que toi easy 1méga région tlemcen perte du signale adsl lampe DSL clignote chaque 2/5 minutes j'ai tout essayé, changement du filtre, cables, modem, configuration en G.dmt....etc pas de friture sur ma ligne, j'ai signaliser mon problème plusieurs fois il sont venu bricolé sur la boite d’extérieur est toujours rien

le cauchemar continu avec algérie teletoon

Link to post
Share on other sites
Et je ne pers pas en vitesse de connexion? parceque la ça marche nikel sebhannelah. Merci beaucoup. En tt cas, si ça dérape je vous tiendrai au courant.

Certe le g.dmt offre un débit inférieur à celui de l'ADSL2+, en ADSL2+ j'étais synchro à 8mb en down, avec le g.dmt c'est 4mb, t'as 1mb de connexion toi :) l'avantage c'est que tu vas améliorer ton SNR

Link to post
Share on other sites
Guest Sniperdz

Merci pour l'info. en tout cas, la connexion marche nikel. et je te jure que c'est seulement en changeont en DMT la. ^^

 

J'arrive quand méme a téléchargé en 130ko/s.

Link to post
Share on other sites
Salut a tous,

 

 

Donc voila mon problème. Je suis sur Fawri, j'ai un abonnement 1m (fin depuis que c'est doublé) et j'ai un gros problème depuis 2 mois. Des pertes de connexion toute les minutes (je dis bien toutes les minutes). ça se déconnecte et ça se reconnecte (difficilement) juste après.

 

 

J'ai déjà signalé ma ligne, j'ai même acheté un modem a 6000 DA et j'ai vérifié toute mon installation sans succès. Je suis vraiment perdu.

 

 

Si quelqu’un a le même problème qu'il m'aide. Merci d'avance.

 

Bonsoir;

 

Tu es dans quelle région, car moi aussi j'avais le même problème et je l'ai résolu par le fait de changer de splitter dès que la connexion se coupe , tu dispose de 2 ou 3 splitter et tu alterne dès qu'il y a coupure parce que le problème vient du splitter , je pense qu'il chauffe ou quelque chose comme ça , il faudrait un spécialiste pour l'expliquer par A+B .

Mais dis-moi dans quelle région tu es.

 

Edited by jasminmusk
Link to post
Share on other sites
Bonsoir;

 

Tu es dans quelle région, car moi aussi j'avais le même problème et je l'ai résolu par le fait de changer de splitter dès que la connexion se coupe , tu dispose de 2 ou 3 splitter et tu alterne dès qu'il y a coupure parce que le problème vient du splitter , je pense qu'il chauffe ou quelque chose comme ça , il faudrait un spécialiste pour l'expliquer par A+B .

Mais dis-moi dans quelle région tu es.

 

Je pense que son problème a été résolu, il faut lire tout les messages :)

Link to post
Share on other sites

SVP à l'aideeeeeeeeeeeeeeeeeeeeeeeeeeeeeee:

 

mon modem HG530....ben depuis hier les elections...j'ai plus de WIFI !!!! impossible de le reactiver !!!! et IMPOSSIBLE de sauvegarder ses parametres WIFI dans le modem!!!

que ça soit le password, autorisation des adresses MAC rien ne change !!!!!!

ça m'est JAMAIS arrivé et meme 10 resets n'ont rien changé !!!!!!!!!!!!!!!!!!!!!!

 

SVP donnez moi quelques propositions !!!!

Link to post
Share on other sites
SVP à l'aideeeeeeeeeeeeeeeeeeeeeeeeeeeeeee:

 

mon modem HG530....ben depuis hier les elections...j'ai plus de WIFI !!!! impossible de le reactiver !!!! et IMPOSSIBLE de sauvegarder ses parametres WIFI dans le modem!!!

que ça soit le password, autorisation des adresses MAC rien ne change !!!!!!

ça m'est JAMAIS arrivé et meme 10 resets n'ont rien changé !!!!!!!!!!!!!!!!!!!!!!

 

SVP donnez moi quelques propositions !!!!

 

Quel est le rapport entre les élections et le wifi? c'est un troll où t'es vraiment serieux ? :D Ton firmware est peut être pété ou le modem grillé.

Link to post
Share on other sites
Je pense que son problème a été résolu, il faut lire tout les messages :)

 

Je sais:uncomfortableness: qu'il a résolu; je lui demande à lui où il est situé pour comparer avec ma situation géographique et les perturbations de la connexion

Link to post
Share on other sites
Guest Sniperdz
Je sais:uncomfortableness: qu'il a résolu; je lui demande à lui où il est situé pour comparer avec ma situation géographique et les perturbations de la connexion

 

Je suis de Tizi Ouzou.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...